Saltar a contenido
er_xixo

Gas gas 300ec 2018

Recommended Posts

jotax

Despues de hacerle la campaña de cdi y rotor, decir que antes el motor de arranque giraba y encendia cuando le daba la gana, despues del cambio y probarla hoy a fondo, decir que funciona el boton perfectamente una vez caliente la moto, en frio arranque a patada, he echo una ruta de 20kmt con mucha piedra de primera y segunda marcha, en la que se me calo muchas veces debido a que hoy estaba el terreno impracticable por tanta lluvia y por las leches que me meti, y con marcha metida funciona de 10, le debi de dar 20 veces y todas la primera. La moto va genial, espere dos meses por el kit porque en el concesionario me dijeron que gas gas no tenia tanto stock de cdi y rotores, pero bueno llego y todo ok.

  • Gracias 1
  • Mola 3

Compartir este post


Enlace al post
Compartir en otros sitios
Lobero
hace 3 minutos, jotax dijo:

Despues de hacerle la campaña de cdi y rotor, decir que antes el motor de arranque giraba y encendia cuando le daba la gana, despues del cambio y probarla hoy a fondo, decir que funciona el boton perfectamente una vez caliente la moto, en frio arranque a patada, he echo una ruta de 20kmt con mucha piedra de primera y segunda marcha, en la que se me calo muchas veces debido a que hoy estaba el terreno impracticable por tanta lluvia y por las leches que me meti, y con marcha metida funciona de 10, le debi de dar 20 veces y todas la primera. La moto va genial, espere dos meses por el kit porque en el concesionario me dijeron que gas gas no tenia tanto stock de cdi y rotores, pero bueno llego y todo ok.

Gracias por contarlo! A disfrutarla!!

Compartir este post


Enlace al post
Compartir en otros sitios
Alkor
El 14/2/2018 at 14:05, _daremar_ dijo:

Probaste a darle al boton de arranque con el bendix fuera de su alojamiento? gira el motor eléctrico y los engranajes?

con el bendix puesto y su tapa, que hace exactamente? llega a mover el pistón? el bendix se atasca? cuentanos más... o ponnos un video para que veamos bien que hace

Si gira,con la tapa puesta gira un poco y se para. Creo que es problema de batería, como si no cargará bien o se descaraga. Si la cargo con un cargador ese día me arranca unas cuantas veces, luego al día siguiente nada.

Compartir este post


Enlace al post
Compartir en otros sitios
_daremar_
hace 7 minutos, Alkor dijo:

Si gira,con la tapa puesta gira un poco y se para. Creo que es problema de batería, como si no cargará bien o se descaraga. Si la cargo con un cargador ese día me arranca unas cuantas veces, luego al día siguiente nada.

Pues si con la batería cargada a tope te arranca, puede que sea porque la batería no se carga con la moto en marcha, puede ser un fallo del regulador-rectificador.

que batería llevas? de litio?

Las luces te funcionan?

Compartir este post


Enlace al post
Compartir en otros sitios
Lobero

Buenas gente, nada de decir que hoy me han hecho el cambio de rotor y cdi, no la he podido probar mucho pero puedo asegurar dos cosas que si he comprobado... la moto ahora se pone en marcha nada mas tocar el boton, se nota como ahora "mueve" distinta, con mas fuerza... con el lijado del soporte mejoro, pero no con el brio que mueve ahora, y la otra es que la moto sigue siendo esactamente la misma que era, ni perdidas de bajos ni cosas raras... PERFECTA.

Ah! Y por cierto, he comprobado con un tester y ahora la bateria carga mucho mas rapido y mejor.

Decir lo mismo que dijo el compañero jotax, la espera ha sido de dos meses porque no habia tanto stock, pero gas gas responde y mi concesionario igual, PERFECTO. Meterles caña a vuestros concesionarios a ver si van a tener mas culpa que gas gas... ya lo dije en su dia, es muy importante comprar la moto en uno que te de plena confianza, luego te evitas muchos males de cabeza... asi que ahora mismo mas contento que chupilla!! El domingo la probare mejor ya en una salida en condiciones y os cuento si hubiese algo extraño, pero lo dudo porque se nota que esto ha cambiado mucho y para mejor, saludos y a disfrutar estas pedazo de motos!!

  • Mola 2

Compartir este post


Enlace al post
Compartir en otros sitios
Lobero

Buenas gente! Bueno, pues tras una salida ya en condiciones, esto sigue arrancando perfecto... por la mañana a las 8 patada (ni he probado con el boton) y el resto del dia he hecho como si no llevara pata... ha arrancado siempre perfecta, incluso despues de alguna voltera y estar un poco larga, a la primera sin problema, y con marcha metida, lo mismo. 

Por cierto, estos protectores de radiador, si, los negros de serie... porfin hacen de protectores de verdad, salvo leñazo gordo contra algun bolo que entonces dudo que aguantasen, las caidas medio en parado hacia los lados cumplen de cine al ser mas duros y sobresalir mas que los radiadores, parece un detalle tonto, pero salva mucho los radiadores de golpes tontos!

Y por lo demas, pues cuanto mas sales y mas te haces a ella... mas gustazos te da, un maquinon han hecho esta gente de torrot! En mi grupo hay un indeciso y se le estan disipando todas dudas... y mas al ver que gas gas cumple con la garantia. A cuidarse!

Compartir este post


Enlace al post
Compartir en otros sitios
polesu 20

buenas yo ya lo tengo reparado hace 2 meses y funciona perfectamente sin ningun problema en frio el 1 arranque a patada y el resto dia no faya a veces no engrana a la primera pero le vuelves a dar y sin problema y de bajos no hablamos la moto va de lujo es un puto tractor estoy super contento  saludos y gas

Compartir este post


Enlace al post
Compartir en otros sitios
tonigas

:Emoji-2:tomo lugar

Compartir este post


Enlace al post
Compartir en otros sitios

¡Navega sin publicidad en 2y4t!
Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión

    • 67 repuestas
    • 3047 visitas
    • Espinosa_75
    • Espinosa_75
    • 29 repuestas
    • 3681 visitas
    • andikona
    • andikona
    • 15 repuestas
    • 2319 visitas
    • Diego_GG
    • Diego_GG
    • 4 repuestas
    • 832 visitas
    • latasa
    • latasa
    • 16 repuestas
    • 1464 visitas
    • molosito
    • molosito



×