Saltar a contenido

PEDAL DE ARRANQUE NO REGRESA A SU POSICIÓN


Sito2013

Recommended Posts

Hola buenas,

Tengo una Husa Te 250 2013, el problema es que le doy a la pata de arranque y se queda abajo, la tengo que hacer volver a su posición con la mano. La verdad que no la uso mucho pues tengo el botón y la moto arranca de maravilla, pero por las mañanas en frio si lo gastaba.

¿Alguíen tiene alguna experiencia con esto? es sencillo? lo tengo que reparar sí o sí o lo dejo para alguna revisión mas adelante?

Gracias de antemano

Enlace al post
Compartir en otros sitios

Buenas, Lo tienes que reparar si o si,

Pueden ser dos cosas:

1- La tapa del embrague esta muy apretada y fuerza la palanca. Aflojar y listo.

2- Se te ha soltado o roto el muelle de retorno de la palanca, y puede estar en su sitio, o puede estar suelto por el embrague y la puede liar..

Enlace al post
Compartir en otros sitios

Has apretado mucho la tapa embrague, creó que eran 8 o 10nm. Eso es nada. Lo más seguro que ya tengas que poner la junta del semicarter nueva como me paso a mi. Eso es fallo común de Ktm en esa junta vienen defectuosas, se deshacen del uso y ya no puedes apretar bien la tapa sin que la palanca quede trabada.

Enlace al post
Compartir en otros sitios
  • 4 years later...

¡Navega sin publicidad en 2y4t!
Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
×
×
  • Create New...