Saltar a contenido

Reencuentro con Husqvarna de nuevo!!

Puntuar este tema:


Danihusq_

Recommended Posts

Bien, hoy he salido a la nieve con la moto y la verdad, apenas he notado diferencia... Eso si, menos petardeos del escape si que ha habido...

Estaba todo lleno de nieve, no he podido comparar con el uso normal endurero, pero bueno, sigo muy contento con la moto. Preveo en las próximas semanas el primer cambio de aceite, antes de que llegue la primavera y las salidas sean mas frecuentes.

2mI011.jpg

bxlrJd.jpg

dargl0.jpg

Itg7sy.jpg

Enlace al post
Compartir en otros sitios
  • 1 month later...
  • Respuestas 165
  • Created
  • Última respuesta

Top Posters In This Topic

  • Danihusq_

    71

  • gsxrbee

    40

  • Detacos

    30

  • Palmer1

    5

Hola, pues si, la moto va, no es que vaya mucho mejor que antes, tampoco le hacía falta mejorar mucho... Lo de los petardeos se solucionó poniendo el DBkiller y ahora la tengo en el taller por lo siguiente: La llevé a cambiar el aceite, estuve tentado de hacerlo yo, pero la falta de tiempo y la experiencia de que jugar a los mecánicos nunca me ha salido muy bien, me hicieron decidir por confiar la moto a un profesional. Una vez cambiado el aceite, el mecánico la puso en marcha y me llamó inmediatamente para comentarme que el motor no sonaba muy bien... Cuando me acerqué a la tienda, había soltado el tensor de la cadena de la distribución y éste estaba estirado a tope; me recomendó cambiar la cadena de distribución. Le dije que adelante, y ya que abríamos alguna tapa del motor y tal, le pedí que echara un vistazo a todo lo que se le pusiera a tiro para revisar el motor. Las válvulas están bien.

Ahora estoy esperando que me llame para ir a recojerla y la factura...

Ya te contaré cuando la tenga. Un saludo.

Enlace al post
Compartir en otros sitios

Joooooder, que raro! Esas cadenas son muy duras y duran una eternidad...

Eso huele raro? Te hacia ruido antes de llevarla al taller? Las averías no salen solas. A ver si se ha roto un patín guía...

La 310 tiene un sistema de re circulación de aceite un tanto especial...

Enlace al post
Compartir en otros sitios

Pues que te lo miren bien porque suena a avería gorda.

Los peores enemigos del 4t son la falta de refrigeración, ya que se calientan más que el 2t, al tener más fricciones internas y la falta de lubricación por el mismo motivo...

Lo de que se estire la cadena de distribución suena a que has podido tener problemas de detonación por bajo octanaje en la gasolina. Que te verifiquen el estado del piñón del cigüeñal que debe estar muy tocado también.

Suerte

Enlace al post
Compartir en otros sitios

Esperemos que sea poca cosa.

Yo tengo ahora una husqvarna tc250, la moto que sorte detacos (un saludo) que me toco . He hecho un par de salidas cortas y la verdad que cada vez estoy mas contento de como va, muy facil de llevar, tracciona un monton con buenos bajos y si la das gas tiene mala ostia.

Las desventajas: para mi sin lugar a dudas el tema de averias, que suelen ser gordas gordas.

Luego tengo el tipico problema de arranque, como se me cale la moto o se caiga, a arrancar a empujon, no hay manera de arrancarla, me han comentado que puede ser por la carburacion que va un poco gorda. La palanca de arranque suele ir suave aunque a veces tiene un punto arriba que queda dura, a lo mejor se ha destensado el muelle ese del descompresor.

De momento estoy encantado con la maquina

Enlace al post
Compartir en otros sitios

Saludos José.

El punto duro ése que dices és cuando se produce el cruce de válvulas y tienes que vencer la fuerza de los muelles, ahí no sirve descompresor ninguno.

Me sorprende lo de DaniHusq..., pero hay que tener en cuenta que el hecho de tener "poco aceite ó agua" és algo imperdonable, el nivel se mira antes, durante y después de la salida, no cuando se lleva al mecánico.

Y sigo apostando a que la cadena está dentro de la tolerancia, y se ha salido un patín.

Enlace al post
Compartir en otros sitios

Ya recogí la moto, ahora si que no mete tanto ruido como antes, la verdad es que no sé que es lo que ha pasado... El mecánico la probó y dice que le gustó mucho. Ahora, me comentó que los rodamientos de bieletas y basculante tienen algo de holgura, pero ya tendrán que esperar un tiempo...

Me puso aceite Bardhal xts 10w50 CS. Hoy he estado dando una vuelta y va todo muy bien. Que dure.

La moto se la compré-cambié a un forero, Handryu, de Ponferrada. Él la compró de segundamano al primer dueño, o eso me parece, me gustaría, si el primer dueño lee esto, saber qué vida llevó la moto ya que todo apunta a que se usó en carreras. No es que importe, ya que las motos destinadas a competición suelen estar mas cuidadas que las que no, pero vaya, por preguntar e intercambiar impresiones...

Enlace al post
Compartir en otros sitios
  • 1 month later...

Bueno!!!

Después de algun tiempo descolgado del hilo, tengo alguna novedad...

Tras llevar la moto a cambiar la cadena de la distribución, notaba que el nivel de aceite me descendia tras cada salida, la culata hecha unos zorros de suciedad, mezcla de polvo y aceite... ¿Cómo no se iba a ensuciar si los tornillos de la tapita roja estaban flojos!!!? :evil: Creo que no llevan mucho par de apriete, pero era exagerado lo flojos que estaban, todos excepto uno que estuve a punto hasta de aflojarlo, por que estaba durísimo... Así que apreté un poco, con una llave corta, para no hacer mucha palanca. Limpié muy bien todo con un trapo y desengrasante, hasta dejarlo inmaculado, y tras la última salida, limpio como una patena y el nivel de aceite en su sitio. En fin... :roll:

Por otro lado, respecto a la bajada de nivel de liquido de regrigeración, lo que se conoce como el agua del radiador, aprovechando que tenía los tubos del circuito a la vista, reapreté un poco las bridas de los empalmes de tubos con bloque motor y racores, ya que me parece que por ahí podía tener alguna fuga. Compré un tapón nuevo de radiador, valen poco, para asegurar un correcto estado del muelle y de la goma que hace de junta. No he vuelto a probar la moto, pero confío en que no pierda nivel con este pequeño apaño.

Tengo una cuestión acerca del electroventilador, sólo lo he visto funcionar una vez. Tengo la impresión de que algún otro dia le he dado suficiente caña a la moto como para que éste se tuviera que haber puesto en marcha y no lo ha hecho. Cuando hice lo de el apriete de los tornillos, verifiqué que funcionaba metiéndole tensión. ¿Puedo comprobar de alguna forma algo más? ¿Se puede regular de algun modo la temperatura a la que empieza a funcionar?

Un saludo!!!

Enlace al post
Compartir en otros sitios

Hola DaniHusq.

El electroventilador dispara mediante un termocontacto , normalmente ubicado en un manguito cerca de la culata.

Éste es que tiene definida la temperatura a la que encenderá y apagará el ventilador, si quieres otro rango de temperatura tendrás que cambiarlo.

Enlace al post
Compartir en otros sitios

¡Navega sin publicidad en 2y4t!
Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
×
×
  • Create New...