Saltar a contenido

Sistema de refrigeracion WR450


Hadex

Recommended Posts

Yo he montado juntas athena y winderosa , ambas son de buena calidad , aunque para mi gusto las athena me parecen de mayor calidad.

El tornillo no tengo ni idea , pero desde luego la fuga no esta en el tornillo , la fuga se producia en la junta.

Comprueba la planitud de la culata y del cilindro también.

En el kit de juntas nuevo , vienen los retenes de las valvulas también , es recomendable cambiarlos.

Cualquier duda que tengas no dudes en preguntar.

Enviado desde mi GT-I9300 mediante Tapatalk

Enlace al post
Compartir en otros sitios
  • Respuestas 48
  • Created
  • Última respuesta

Top Posters In This Topic

  • Hadex

    20

  • alvaroktmexc

    15

  • juanmacheff

    3

  • castleblack

    3

Voy a pedir las ATHENA seguramente, pero me tiene mosqueado la descripcion:

-El juego de juntas está compuestopor la junta de culata multi laminada en acero inoxidable (MLS)

y 2 juntas de base cilindro de excelente calidad con un espesor de 0,1mm menor, para optimizar la relación de compresión.

Esto ultimo que quiere decir, que la junta de cilindro esta formada por 2 juntas superpuestas que juntas son mas estrechas que la original? La original tiene pinta de ser 1 sola junta.

Pd: alvaroktmexc, si eres de Madrid (o pasas) estas invitado a muchas cervezas jaja que no veas lo que me estas ayudando. El resto tambien estais invitados :wink:

Enlace al post
Compartir en otros sitios

Hay varios espesores de juntas , no recuerdo ahora mismo el espesor de origen. El kit de juntas me imagino que vendrá preparado para montarlo , por lo que no tendrás problema .

Yo monte un kit athena , y venia una sola junta , bastante gruesa unos 0,5 mm mas o menos diria..

En el kit venia la junta de culata , la del cilindro , retenes de valvulas y junta de escape.

Era de la casa athena , y si no recuerdo mal me costó 55€

Enviado desde mi GT-I9300 mediante Tapatalk

Enlace al post
Compartir en otros sitios
  • 2 weeks later...

Bien, ya tengo el kit de juntas y todas las piezas. Pero este kit solo se compone de la junta de la culata y 2 juntas de cilindro, una metalica y otra como de carton/papel verde que no tengo ni idea de para que es. Luego pongo fotos por si alguien quiere comprar el mismo kit.

Creo que la junta del cilindro no la vamos a cambiar, no hemos levantado el cilindro pero al aflojar los tornillos de la culata ha salido algo de agua o aceite por ella. Aun asi dice mi padre que eso al apretarla vuelve a quedar en su sitio y que sacar el cilindro para cambiar esa junta luego nos puede dar problemas el piston para volver a meterlo en el cilindro. Yo le he dicho que ya que hemos llegado hasta aqui poco mas cuesta levantar el cilindro...

Aparte me ha surgido otra duda sobre el par de apriete de los tornillos, segun el manual hay que apretarlos a 3 kilos, aflojarlos del todo, apretarlos a 2kilos y darles media vuelta mas. Esto he encontrado googleando de un compañero sobre el proceso de apriete de la yzf:

Aplicas grasa de molibdeno tanto a las roscas de los tornillos como a la cabeza donde asienta con su arandela, y donde la arandela asienta con la culata. Aprietas inicialmente a 30 Nm siguiendo el orden y alternando los tornillos de 90 grados en 90 grados para hacerlo a la vez y que asiente. Aflojas de nuevo de 90 en 90 siguiendo el orden especificado.

Sacas las tornillos y vuelves a aplicar la grasa en los mismos puntos. Aprietas esta vez de la misma forma que antes pero a 20 Nm. Haces unas marcas que cojan el tornillo y la culata y los aprietas en el mismo orden de apriete en dos etapas de 90 grados cada una alternando los tornillos de nuevo, hasta cumplir los 180 grados totales.

Es asi como se hace pues? La grasa en la rosca de los tornillos tambien? Se me hace raro echar grasa ahi, primero porque seria mas facil que se afloje y segundo porque al apretarlos al tener menos friccion la rosca tal vez entren a mas presion aunke la llave marque los 3 kilos igualmente, no se si me explico.

Un saludo! Entre hoy y mañana preveo que dejo la chapuza terminada, a ver si se soluciono el problema porque si no me va a entrar la risa jaja

Enlace al post
Compartir en otros sitios

Buenas , levanta el cilindro y miras el piston, cilindro , biela , etc... ya que lo tienes abierto poco te cuesta echarle un ojo.

Usa la junta de papel color verde para volver a cerrar el cilindro , y la metalica para la culata. Asegurate de montar la junta de culata en su posicion correcta.

Para volver a meter el piston en el cilindro no tendrás problemas , presionando los segmentos con la mano lo meterás si problemas.

Sobre el par de apriete... no recuerdo como era , luego le echo un ojo y te lo digo , que lo tengo en el manual.

Enviado desde mi GT-I9300 mediante Tapatalk

Enlace al post
Compartir en otros sitios
Buenas , levanta el cilindro y miras el piston, cilindro , biela , etc... ya que lo tienes abierto poco te cuesta echarle un ojo.

Usa la junta de papel color verde para volver a cerrar el cilindro , y la metalica para la culata. Asegurate de montar la junta de culata en su posicion correcta.

Para volver a meter el piston en el cilindro no tendrás problemas , presionando los segmentos con la mano lo meterás si problemas.

Sobre el par de apriete... no recuerdo como era , luego le echo un ojo y te lo digo , que lo tengo en el manual.

Enviado desde mi GT-I9300 mediante Tapatalk

Si me dices que luego se pueden meter con la mano los segmentos voy a levantar todo, ya que estoy...

Dejo la foto de las juntas, como ves la de arriba es la de culata y las 2 de abajo las del cilindro. Pero teniendo el cilindro una ya metalica no se para que vale la de papel verde... la tengo que poner encima/debajo de la metalica? no se quemara al ser papel?

thump_892702320140525154217resize.jpg

Gracias alvaroktm

PD: Mientras tanto estoy haciendo el o-ring mod jeje Y estoy a ver si encuentro el tornillo que le hace de tope al acelerador pero no encuentro informacion por los foros, las fotos que habia se han caido.

Enlace al post
Compartir en otros sitios

En el cilindro tienes que poner solo la de papel verde , no se quema , puedes estar tranquilo , de hecho cuando levantes el cilindro verás la que hay , y es de papel tambien.

Mañana por la mañana te miro los pares de apriete y te los pongo aqui sin falta.

Enviado desde mi GT-I9300 mediante Tapatalk

Enlace al post
Compartir en otros sitios
En el cilindro tienes que poner solo la de papel verde , no se quema , puedes estar tranquilo , de hecho cuando levantes el cilindro verás la que hay , y es de papel tambien.

Mañana por la mañana te miro los pares de apriete y te los pongo aquí sin falta.

Enviado desde mi GT-I9300 mediante Tapatalk

Vale no te preocupes, cuando buenamente puedas. Si aparte de los pares de apriete es que no termino de entender porque hay que apretar la culata una vez a 3kilos y aflojarla para apretarla de nuevo a 2 kilos.

Que raro es lo de la junta de papel del cilindro, entonces la junta metálica del cilindro no sirve para nada? Al final no le levanto el cilindro y me quito de lios, porque la junta esa de papel es del grosor y textura de un folio...

Gracias de nuevo!

Enlace al post
Compartir en otros sitios

Primero hay que apretar una vez a 20nm , despues otra vez a 20nm , y por ultimo hay que dar apriete angular de 180° , aplicandolo en dos tandas de 90°

Todo esto siempre en cruz.

Enviado desde mi GT-I9300 mediante Tapatalk

Enlace al post
Compartir en otros sitios
  • 2 weeks later...

Buenas, por fin puse pasarme a comentar, que llevo toda la semana hasta arriba entre el trabajo y examenes.

Monte la moto el domingo pasado y tras echarle todos los liquidos me pierde algo de aceite por el tornillo inferior de la tapa del filtro de aceite y me tira agua por el codo metalico gordo que sale de la culata directo al radiador izquierdo. Nada que no pueda arreglar unas juntas imagino.

El problema lo tengo en que no fui capaz de arrancarla. Tiene poca compresion. Bajo la pata a mano y no ofrece mucha resistencia, y con el pie puedo bajarla sin esfuerzo que hasta la 3ª o 4ª patada no ofrece algo de resistencia. Gasolina en el piston entra y chispa tengo puesto que hizo 3 pequeños amagos de explosion. Solo se me ocurre que pueda ser que no puse bien alineados los arboles de levas con la culata, pero lo revise varias veces y juraria que estaban bien. Tambien se me ocurre que pueda ser algo del descompresor, pero yo no toque nada de el, hay que revisar algo del descompresor al volverlo a montar? Se ha podido quedar "engatillado" el descompresor?

Me dio bastante problema el apriete de la culata, cuando hice el 2º apriete de 2 kilos y los 180º fui subiendo de kilo en kilo con la dinamometrica 3-4-5kilos, cuando llegue a 5 kilos los tornillos solo llevaban unos 70º por lo que para llegar a los 180º deberia haber dado mas de 10 kilos que me parece una burrada asique los deje todos a 5 kilos. Tambien puede ser que despues de todos los años que lleva sin usarse la llave o que tiene un rango muy grande, sea poco precisa para poco apriete.

A ver que se os ocurre, mañana termino el ultimo examen y volvere a desmontarla para comprobar la distribucion.

Edit: Al final no levantamos el cilindro por lo que no se cambio la junta de cilindro.

Enlace al post
Compartir en otros sitios

Todo apunta a que no calaste bien la distribucion.

Abajo , en el agujero de la tapa de encendido debes ver la marca I , alineada en la ranura , la marca I , viene despues de la marca H.

Los arboles de levas han de alinearse mirando hacia afuera con la culata. Te pongo una foto.

y3y9abyh.jpg

Sobre las fugas , la que comentas del refigerante , seguramente con poner una abrazadera nueva seguramente valdrá. Y el tornillo inferior del filtro de aceite , yo tuve que cambiarlo por que no apretaba suficiente y me perdia aceite.

Puede que te ocurra lo mismo.

Enviado desde mi GT-I9300 mediante Tapatalk

Enlace al post
Compartir en otros sitios

Tengo la tapa levantada, las marcas estan perfectamente alineadas como pones en la foto. La marca de la tapa del encendido I la localizo girando el cigueñal a izquierdas, despues de la marca H como bien has dicho. He movido el mecanismo del descompresor automatico y parece funcionar bien y suave.

He metido las galgas otra vez para asegurarme que el reglaje esta correcto como cuando la abri, y no he podido meter ninguna galga en la valvula de admision mas alejada de la cadena de la distribucion. Deduzco que es la valvula que esta pisada y de ahi que no tenga compresion. Voy a sacar el arbol de levas y levantar la tapa de esa valvula para comprobar que este todo en su sitio. Antes de desmontar todo, todas las valvulas estaban en su reglaje correcto.

Enlace al post
Compartir en otros sitios

Efectivamente, se habia quedado pisada una de las valvulas. Esto es las pastilla pequeña que tiene para reglar cada valvula, se habia quedado cruzada y no habia entrado del todo en su asiento por lo que al poner el tapon sobresalia mas que el resto y la leva siempre lo pisaba. Ha sido arreglar eso y arrancar como si hubiese estado hoy toda la mañana con ella por el monte... Se ve que la pobre ya tenia ganas de volver a la vida jeje

Voy a ver si termino de montar todo, y la dejo en observacion en el garage para que no pierda liquidos, si todo va bien la saco de paseo a ver si se ha corregido el problema primitivo y todo este trabajo ha servido para algo.

Edit: El domingo la saque a rodar metiendola algun achuchon y controlandola la temperatura. Dentro de lo que una ciudad como Madrid te permite achuchar una moto de estas parece que se ha corregido el problema. Cuando me la lleve al pueblo lo comprobare mejor. Ademas de todo esto le he cambiado el kit de arrastre y hice el Mod o-ring... Que gozada al no tener tirones en la cadena ni los vacios del acelerador, ha merecido la pena tantas horas perdidas. Me queda limpiarle algo de oxido y pintar algunos sitios del chasis donde ha saltado la pintura, le engrasare todas las bieletas e igual le hago un cambio de look... con todo esto la moto va a parecer recien comprada jeje

Enlace al post
Compartir en otros sitios
  • 6 years later...

¡Navega sin publicidad en 2y4t!
Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión



  • Últimas respuestas

    • adobe
      Ahí le has dado, eres buen negociante y acepto tu oferta. Ahora vuelvo a poner la pelota en tu tejado y te pido que me la asignes tu. Gracias
    • masmacho
      Como soldar galvanizado      Para soldar acero galvanizado son las siguientes: para soldar, muchas veces te encontrarás con electrodos especiales; sin embargo, en muchas ocasiones es mejor soldar con un electrodo de rutilo  o con el sistema MAG con aportación de ER- 70S6 para soldadura normal. Eso sí, al soldar, el galvanizado puede salpicar debido a que, al hacer contacto con el electrodo, la alta temperatura hará que el zinc se desprenda y se queme rebosando y salpicando la soldadura; y si no tienes el equipo de protección adecuado, te puedes quemar. Por esta razón debes usar  ropa que cubra tu cuerpo para protegerte de las quemaduras; este es un punto que no debes tomar a la ligera. Al soldar se prende el galvanizado y salpica, suelta esos vapores poniéndose blanquecino  se ve como van subiendo esos "hilos fantasmales" por sí solos y el chisporroteo de la soldadura es mucho mayor de lo normal, echando un humo blanco amarillento que es toxico  y además quedarte poros en la soldadura. Recomiendo que pases una amoladora para quitar capa de zinc y soldaras mucho mejor, realizarlas en el área a soldadura bien ventiladas.  Por eso, para los componentes estructurales galvanizados de una pieza fabricada, el revestimiento de zinc debería quitarse al  menos entre 2 cm de cada lado de la zona de soldadura prevista y en ambos lados de la pieza de trabajo. Amolar el revestimiento de zinc es el método preferido y más frecuente; quemar el zinc o hacer retroceder el zinc fundido del área de soldadura también son opciones.   Esta info. puede que sea de utilidad. Es un copia-pega
    • dangerdsj
      el  66 para mí si es posible
    • pedrokite
      Gracis la info rfa tengo idea de montar este, fmf fsty específico,   
    • davidln96
      Si, es lo que tengo pensado hacer. Si ya torció por ahi una vez puede hacerlo mas veces. Gracias! 
×
×
  • Create New...