Saltar a contenido

Medida del cilindro de la bomba de embrague en TE 310

Puntuar este tema:


Herni_Shadow

Recommended Posts

Buenos días, hace unos meses compre una TE 310 del 2009.

El caso es que ya vi que soltaba algo de aceite por la goma de la maneta donde empuja el embolo. No le dí demasiada importancia hasta que el otro día que la fui a coger no tenia embrague. Abrí el vaso de expansión y estaba vacío.

Por lo que he estado leyendo, aconsejan cambiar el kit de reparación de magura, pero a la hora de pedirlo, hay distintas medidas, 9.0, 9.5 y 10.5 ¿ Sabéis que medida lleva de serie esta moto?

Lo que también he notado es que el aceite pasa de ser amarillento a ser negro.

Y por último, por descartar cosas, es que la maneta, si en vez de apretarla, la empujas hacia delante, tiene bastante recorrido, incluso se sale el embolo de la goma. No se si esto es normal.

Gracias por la ayuda!

Enlace al post
Compartir en otros sitios

Hola,

La medida de la bomba de serie es de 9,5 (si miras la bomba por debajo debe de venir grabado)

Este es el kit que buscas: http://endurorecambios.com/home/500291-recambio-bomba-embrague-magura-95-mineral-m0720555.html

Lo del cambio de color del aceite es normal, se deteriora bastante y es recomendable cambiarlo a menudo.

Revisa tambien que el interior del cilindro de la bomba no este rayado porque si no cambiaras el piston y al poco te seguira perdiendo.

Si se te va demasiado la maneta hacia delante es que se habra desgastado la propia maneta en ese punto, hay que tener cuidado con eso porque algun caso se ha salido el empujador del piston y al apretar el embrague sin darte cuenta puesdes rayar la bomba por dentro.

Salu2

Enlace al post
Compartir en otros sitios

Muchas gracias saharam, así da gusto!

Voy a limpiar toda la bomba, cambiar el líquido y asegurarme que sea de 9.5 y más adelante ya pido el kit.

Revisaré lo de la maneta también, por si tengo que pedir otra.

Gracias otra vez!

Enlace al post
Compartir en otros sitios
  • 9 years later...

Buenas henri,

tengo una huski como la tuya y me pasa lo mismo con la maneta pero no he podido darle solucion ni poniendo una nueva como lo solucionaste?

 

 

Enlace al post
Compartir en otros sitios

¡Navega sin publicidad en 2y4t!
Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
×
×
  • Create New...