Saltar a contenido
RUI CARNEIRO

AYUDA- como cambiar discos de embrague gasgas 300-2000

Recommended Posts

RUI CARNEIRO

hola

despues de ter cambiados solo dos discos de ferodo de embrague de mi gasgas, e de ter montado tudo otra vez, respectando la orden, ferodo, acero, ferodo, etc, com la misma orden que los a sacado, la embrague se queda muy muy dura, e quase que no tiengo embrague, la mota no se imobiliza qunado la apierto...quitado las tampa de embrague, la maza de embrague, todo lo conjunto, quase que no se mueve,quando se apierta la manete....tambiem hay cambiado el aceite de embrague y motor...

ps: los discos son usados pero que en bueno estado...

me ayudem por favor.....que estoy hacendo mal....?

perdon por el espanyol.... :oops:

saludos

Compartir este post


Enlace al post
Compartir en otros sitios
titogpumar

Si non despraza o puxador tes que mirar de sangrar ben o circuito hidráulico.

Pode ser que puxeras discos de Honda CR que son da mesma feitura mais un pouco mais grosos enton non tes espazo para o desembragagem.

perdón polo portugués

Compartir este post


Enlace al post
Compartir en otros sitios
titogpumar

Le digo que si no desplaza el empujador mire de purgar el circuito y que, a lo mejor ha metido discos de Honda CR que tienen las mismas medidas pero son más anchos con lo que llenas la campana y no queda espacio para desembragar.

Esta última deducción sale a cuento que el dice que ha puesto unos discos que le han pasado, que no son nuevos pero que se ven bien .....

Compartir este post


Enlace al post
Compartir en otros sitios
RUI CARNEIRO
Le digo que si no desplaza el empujador mire de purgar el circuito y que, a lo mejor ha metido discos de Honda CR que tienen las mismas medidas pero son más anchos con lo que llenas la campana y no queda espacio para desembragar.

Esta última deducción sale a cuento que el dice que ha puesto unos discos que le han pasado, que no son nuevos pero que se ven bien .....

gracias por la respuesta...pero que los discos los ha comprado aqui en el foro...de un despiece de gasgas 250...sendo que la mina es 300, pero que son los mismos no??la bomba de embragues esta sangrada e sin aire...la bomba se ve trabajando pero que no empurra o veio para ele otro lado...e todo lo conjunto quase que no se mueve, mismo quando esta con la tampa de pression e las molas quitada...parece que o veio esta mas curto...mas es impossible.....que no intiendo...el embolo de bomba de embrague esta completamente de fora, que no sale mas....no sei se intiendem...

saludos

Compartir este post


Enlace al post
Compartir en otros sitios
titogpumar

1º, los discos de la 200/250/300 son los mismos.

2º, tienes que purgar la bomba en el manillar y el bombín junto al piñón de arrastre (puede estar roto y hay kit de reparación).

3º, lleva 7 discos separadores de hierro y 8 discos forrados

Compartir este post


Enlace al post
Compartir en otros sitios
RUI CARNEIRO

hola...despues de mucho pensar, voltei a colocar los discos de embrague viejos, y la embrague se quedo normal otra vez...seran los discos que no son de gasgas???

gracias e saludos

Compartir este post


Enlace al post
Compartir en otros sitios
titogpumar

Pode suceder calquer noticia, estas a traballar con cousas velhas e nunca se sabe o que pode suceder. Merca unhos discos novos e de seguro que non terás problema.

(Que al trabajar con materiales de segunda mano puede pasar cualquier cosa, que los compre nuevos para no tener problemas )

Compartir este post


Enlace al post
Compartir en otros sitios
Senuto
Le digo que si no desplaza el empujador mire de purgar el circuito y que, a lo mejor ha metido discos de Honda CR que tienen las mismas medidas pero son más anchos con lo que llenas la campana y no queda espacio para desembragar.

Esta última deducción sale a cuento que el dice que ha puesto unos discos que le han pasado, que no son nuevos pero que se ven bien .....

gracias por la respuesta...pero que los discos los ha comprado aqui en el foro...de un despiece de gasgas 250...sendo que la mina es 300, pero que son los mismos no??la bomba de embragues esta sangrada e sin aire...la bomba se ve trabajando pero que no empurra o veio para ele otro lado...e todo lo conjunto quase que no se mueve, mismo quando esta con la tampa de pression e las molas quitada...parece que o veio esta mas curto...mas es impossible.....que no intiendo...el embolo de bomba de embrague esta completamente de fora, que no sale mas....no sei se intiendem...

saludos

Los discos de la 250 y la 300 son los mismos, aqui te dejo las medidas de anchura de los discos si no estan en las medidas es que estan gastados o no son los suyos, el problema te puede venir de la maneta, cilindro maestro o la varilla de empuje: http://mototrevejo.blogspot.com.es/2012/12/gas-gas-300.html

Compartir este post


Enlace al post
Compartir en otros sitios

¡Navega sin publicidad en 2y4t!
Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión

    • 15 repuestas
    • 735 visitas
    • jilguerin17
    • jilguerin17
    • 171 repuestas
    • 9727 visitas
    • E501
    • E501
    • 2 repuestas
    • 72 visitas
    • diego_vz3
    • diego_vz3
    • 5 repuestas
    • 120 visitas
    • Danni33
    • Danni33
    • 1 repuestas
    • 37 visitas
    • Danni33
    • Danni33
    • 6 repuestas
    • 117 visitas
    • Alan Diaz
    • Alan Diaz



  • Últimas respuestas

    • DavidMontañez
      hola buenas tengo la crm125 de honda y bueno queria saber si le darian un poquito mas de fuerza unas laminas de carbono y un piñon 13, Pd: esque solo consigo levantarla en 1 y en 2º ya no tiene tanta fuerzay luego en 5º ya le queda un poquito gordita y en 6º ya la matas con unas buenas laminas y un piñon mas chico se corregiria un poco esto?   un saludo gracias
    • Nupe
      Perdona no lo leí. No pongo la mano en el fuego y no me hagas caso, sin verificar lo que digo. Pero como en otros modelos del 2010 al 2012 creo que no habrá mucho cambio, y menos en la transmisión. Yo me fiaría de decir que es lo mismo 750 para la 125 que es lo que leí y 900 para las hermanas mayores. Aún así no tiene medidor para ver el nivel desde fuera? Le has intentado preguntar a algún conocido mecánico o antiguo dueño? 
    • Strongenduro
        ok xro, reviso entonces 24 y 27 de la imagen adjunta, debo necesariamente abrir el motor hasta dejar descubierto el pistón para ver si tiene aceite el cigüeñal o hay otra forma de comprobarlo? abriendo las tapas laterales?
    • DavidMontañez
      es del 1999  
    • Duko
      De que año es la moto?
×