Saltar a contenido

Fallo fantic xe 125

Puntuar este tema:


Recommended Posts

  • Respuestas 44
  • Created
  • Última respuesta

Top Posters In This Topic

  • rulo67

    12

  • enduro_cross

    5

  • tacolillas

    4

  • Kalet

    4

Top Posters In This Topic

Popular Posts

Tranquilo. Tiene arreglo. Acabo de hablar con un amigo que le pasó lo mismo hace un par de meses con la moto que compró para su hijo. Te han dado la moto con el mapa de CDI de carreras, que

Lo unico que he visto por mi cuenta es que en el boton de la piña de luces de la bocina hay un hueco enorme que seguro que entra por alli el agua y polvo, una solucion podria ser poner un poco de sili

Hola TioLico, han de cambiar la configuración de la CDI. La moto la entregan con un mapa de carreras que no carga bien la batería. Además han de añadir un interruptor para enceder y apagar las luces.

enduro_cross
hace 5 horas, Kalet dijo:

Y cual es la función de una batería en esa moto? 

 

Con lo listo que eres me sorprende que no sepas eso.

  • No me gusta (-1) 1
Enlace al post
Compartir en otros sitios
Santiktm16
hace 19 horas, Kalet dijo:

Y cual es la función de una batería en esa moto? 

eso pensaba yo, en una 2t que no lleva ni motor de arranque ni bomba de gasolina ni nada para que se necesita una batería? 

Enlace al post
Compartir en otros sitios
hace 15 horas, enduro_cross dijo:

 

Con lo listo que eres me sorprende que no sepas eso.

 

Hombree cuanto tiempo, tu tuviste una, porque no nos deleitas con tu sapiencia? 

Enlace al post
Compartir en otros sitios
enduro_cross
hace 4 horas, Kalet dijo:

Hombree cuanto tiempo, tu tuviste una, porque no nos deleitas con tu sapiencia? 

 

Llevan batería para mantener la intensidad constante que necesitan las luces led, ya que el motor procede de una moto de motocross y el estator saca muy poca corriente.

 

Lo primero que hice fue quitar la batería, poner cdi get y estator de yz. Las luces no las necesito para nada, no hago enduro furtivo.

Editado por enduro_cross
Enlace al post
Compartir en otros sitios

pues la verdad si no necesitas luces mejor comprar la de cross..... 

Respecto a lo que tu dices tiene un sentido pero me parece lamentable que saquen la moto asi la verdad................................

Llego a saber lo de la mala electronica de esta moto y no la compro...

Por no nombrar que cuando la lavas a un lavadero se vuelve loca la electronica y se queda los intermitentes parpadeando enfin....

Enlace al post
Compartir en otros sitios
hace 5 horas, enduro_cross dijo:

 

Llevan batería para mantener la intensidad constante que necesitan las luces led, ya que el motor procede de una moto de motocross y el estator saca muy poca corriente.

 

Lo primero que hice fue quitar la batería, poner cdi get y estator de yz. Las luces no las necesito para nada, no hago enduro furtivo.

 

Gracias

Enlace al post
Compartir en otros sitios
  • 2 weeks later...
alzina74

Hola rulo 67, a mi me pasa igual, cuando se moja los intermitentes se vuelven locos. ¿Has averiguado como resolverlo/evitarlo? Para que cuando se limpie no suceda?

 

Saludos😀

Enlace al post
Compartir en otros sitios
vincent black shadow

Probablemente te está entrando agua en la piña de las luces. A las Beta les pasa mucho. 

Enlace al post
Compartir en otros sitios
hace 17 horas, vincent black shadow dijo:

Probablemente te está entrando agua en la piña de las luces. A las Beta les pasa mucho. 

 

hace 18 horas, alzina74 dijo:

Hola rulo 67, a mi me pasa igual, cuando se moja los intermitentes se vuelven locos. ¿Has averiguado como resolverlo/evitarlo? Para que cuando se limpie no suceda?

 

Saludos😀

 

Lo unico que he visto por mi cuenta es que en el boton de la piña de luces de la bocina hay un hueco enorme que seguro que entra por alli el agua y polvo, una solucion podria ser poner un poco de silicona.... o cambiar la piña.... 7,500 euros de moto y una piña de los chinos ole oleeeeeeeee jjjajaj

Por cierto desde que puse un interuptor para apagar las luces de la moto ya no me ha dado mas problemas ni de exceso de aceite en el tubo ni de arrranque ni nad ya normal.

  • Like 1
  • Mola 1
Enlace al post
Compartir en otros sitios
alzina74

Gracias rulo 67 y vincent black por vuestra respuesta.

Me alegro que la moto ya funcione bien rulo67! 🙂

 

Enlace al post
Compartir en otros sitios
enduro_cross
hace 9 horas, rulo67 dijo:

Lo unico que he visto por mi cuenta es que en el boton de la piña de luces de la bocina hay un hueco enorme que seguro que entra por alli el agua y polvo, una solucion podria ser poner un poco de silicona.... o cambiar la piña.... 7,500 euros de moto y una piña de los chinos ole oleeeeeeeee jjjajaj

 

Ya podía ser de los chinos, es italiana que es peor😂

 

Tampoco te pienses que las de 12.000€ llevan piñas mejores, entre otras muchas cosas de dudosa calidad.

  • Jajaja 1
Enlace al post
Compartir en otros sitios
El 9/5/2024 at 22:14, enduro_cross dijo:

 

Ya podía ser de los chinos, es italiana que es peor😂

 

Tampoco te pienses que las de 12.000€ llevan piñas mejores, entre otras muchas cosas de dudosa calidad.

jajajaj estamos apañadoss.....

Enlace al post
Compartir en otros sitios
  • 2 weeks later...

Otro más que se suma al problema

 

En este caso Fantic 125 XEF de mi hijo

Dos veces la he llevado ya al taller por el mismo motivo. La moto no carga como es debido y en cada ruta que hacemos, cuando tiene que arrancar tres o cuatro veces, se consume la batería.

Me cambiaron el regulador y seguía igual

Ahora me dicen que según los parámetros de carga que le han enviado a Fántic, éstos son normales y que a la moto no le pasa nada, total que no la reparan porque dicen que está todo bien

Ya no sé que hacer...

 

Enlace al post
Compartir en otros sitios

 

Hola TioLico, han de cambiar la configuración de la CDI. La moto la entregan con un mapa de carreras que no carga bien la batería. Además han de añadir un interruptor para enceder y apagar las luces. Así pueden estar apagadas cuando se circula por el campo.

 

Una vez resuelto esto, la moto va de fábula.

Editado por alzina74
  • Mola 2
Enlace al post
Compartir en otros sitios

¡Navega sin publicidad en 2y4t!
Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
×
×
  • Create New...