Saltar a contenido

Sherco 300 4t se queda acelerada

Puntuar este tema:


Recommended Posts

Acabo de comprar una sherco 300 4t y al acelerar la moto se queda acelerada y algunas veces tarda en volver al relenti no se porque puede pasar si por la bomba de gasolina reglaje de válvulas ….

Enlace al post
Compartir en otros sitios
ffernandez333

La sherco cada 15.000 km a cambiar el cuerpo de inyección. Se gasta la mariposa interna, entrando mucho aire y se descojona el ralentí.

Desmonta el cuerpo de inyección y mira a través de el contra luz. Si ves luz alrededor de la mariposa ya sabes.

No es muy caro y biene completo con los sensores y motores. Cambiar y salir rodando. No hay que ajustar nada.

Enlace al post
Compartir en otros sitios

El problema q la moto tiene 5000 km solo no tendría porque hacerlo eh estado leyendo y dicen q puede ser la bomba de gasolina o el filtro de la bomba q este sucio 

Enlace al post
Compartir en otros sitios
Noguerol

Yo miraría lo que te dice fernandez333, porque sola, no se va a solucionar. 

 

Puede que sea el cuerpo de inyección, que se haya gastado con esos 5000 km, y si está gastado, que la moto no tenga 5000 km, y sean más de 15.000 

 

Esto de los kms de las motos usadas, da mucho que hablar. 

 

Primero desmonta y comprueba lo que te dice fernandez333, después, sacas conclusiones, es lo que yo haría.

  • Mola 1
Enlace al post
Compartir en otros sitios

¡Navega sin publicidad en 2y4t!
Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
×
×
  • Create New...