Saltar a contenido

Arranque Yamaha XT350


Cavia

Recommended Posts

Y-XT350.jpg.6d1011142ff2d2648a21f193513004ae.jpgY-XT350.jpg.6d1011142ff2d2648a21f193513004ae.jpgTengo una Yamaha XT350, de las primeras (año 87), arranque a palanca. No soy experto de motos pero recientemente me he dado cuenta que hay una pieza que acciona un cable cuando se le da a la palanca. En mi caso dicho pieza metálica se ha desconectado del cable. Sin embargo la moto funciona igualmente. Alguien me sabe decir qué es dicho cable, por favor?

Editado por Cavia
Enlace al post
Compartir en otros sitios

No conozco la 350, tuve una 600 y puede que ese cable sea el tirador del descompresor automático, en la 600 si no estaba bien ajustado el arranque era un suplicio, en la 350 al tener menos cilindrada, lo mismo si la pierna es fuerte, no nota la necesidad del descompresor.

 

La moto arranca lo mismo con o sin descompresor, pero la patada que hay que dar sin descompresor, es mas "delicada" aunque con casi la mitad de cilindrada, será mucho mas sencillo que en la 600, posiblemente por eso no notes nada.

 

Pero para cuando llegue el frio mejor que el descompresor  y el starter los lleves bien ajustados...

 

Enlace al post
Compartir en otros sitios

Muchas Gracias Edu, me parece que has dado en el clavo! Tiene que ser el decompresor porqué está un poco mas dura de arrancar aunque, como bien dices, no se nota tanto. Tengo que cambiar el cable.  Saludos! 

Enlace al post
Compartir en otros sitios

¡Navega sin publicidad en 2y4t!
Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
×
×
  • Create New...