Saltar a contenido

Honda xr 400.


Mariogg-xr

Recommended Posts

Mariogg-xr

Buenas a todos.

 Pues eso que tengo un lio que no me aclaro. Le puse piston valvulas asiento de valvulas (rectificados) muelles de valvulas cadena de distribucion y todas las juntas que conlleva. 

El tema es que le hize reglaje y todo bien. Arranco a la segunda y sonaba muy bien. Fuy a dar una vuelta y cuando la moto esta caliente ya despues de rodar media hora o asi empieza a sentir el tic tic de las valvulas. 

Al dia siguiente la arranco y a la primera y muy buena compresion. Salgo a dar una vuelta y lo mismo. La moto va bien pero se oye. Y en frio nada. 

Fuy a casa le quito las tapas de las valvulas de escape pongo a punto y miro entra la galga de 0.14  cuando en frio entraba justa justa la 0.12. 

La de admision no la mire. Como puede ser posible que tenga mas luz en caliente? 

 Un dato que se me olvida es decir que no tengo descompresor automatico.

En frio suena como un motor electrico no tiene ningun ruido raro. No entiendo nada😓😓😓 

 

 

Enlace al post
Compartir en otros sitios
parriman

Hola.

 

Sencillamente, no creo que las medidas sean diferentes. Del 0,12 al 0,14 hay nada. A veces los arboles tienen un ligero juego, y si los mueves con la mano, puede variar lo que comentas.

 

Cuando dices, medido en frío, ¿Es cuando lo montaste, o por la mañana antes de arrancar, y lo otro es cuando vuelves a casa?

 

Es por tener más información.

 

Doy por hecho que siempre usas el mismo juego de galgas, y que el roce de cada una al pasarla, notas que siempre es el mismo, así como la fuerza con que las empujas.

 

No sé que tolerancia da esa moto, pero si 0.12 es correcto, 0.14 también lo será. 

 

Y si mides, mide todas. Escape y admisión. 

 

Si todo es correcto, Y TIENES MUY CLARO que el ruido es de reglaje de válvulas, no sabría decirte mucho más

 

Saludos

 

 

 

Enlace al post
Compartir en otros sitios
Mariogg-xr

Hola parriman. Lo primero gracias por responde. 👍

Las medidas son 0.10 y 0.12 admision escape. Asi lo regle cuando lo arme todo. Arranco y todo perfecto pero al rodar y ya caliente note ese ruidito. Pense bueno como esta todo recien armado.... Al dia siguiente regle de nuevo las valvulas por decir que toque dos un poko. 

Salgo a rodar y probar y lo mismo entonces llego a casa y en caliente mire las de escape que se miran sin desmontar asiento deposito y demas. 

Las galgas son las mismas. Y en las de escape que deje a 0.12 me entra la de 0.18 creo que mejor que entraba la de 0.12. 🤦 

Despues de dejarla enfriar de un dia para otro vuelve a estar bien a 0.12.

Lo que se me hace raro es que deveria de ser al reves no?? 

Enlace al post
Compartir en otros sitios
parriman

Se supone que al calentar, dilata, y debe dar menos distancia. Por eso se deja tolerancia.

 

Con lo que comentas, pues ya no sé qué decirte.

 

Como algo raro, es que haya algún problema en las guías de válvula / vástago válvula, y que al dilatar, no deslicen bien, y hasta que no enfría, no alcanza la posición correcta. Digamos que se "atasca" ligeramente, hasta enfriarse. Y también haría ruido, aunque supongo que diferente al picado de mal reglaje.....

 

Si entra 0.18, imagino que está fuera de medida, que será 0.17...... 

 

El tensor de cadena de distribución, o la cadena...... Podría tener algo que ver.

 

Ya contarás como evoluciona.

 

Saludos

 

 

Enlace al post
Compartir en otros sitios
Mariogg-xr

Lo de la guia y vastago tambien lo pense. Pero las guias no se cambiaron y si fuera asi quiero decir que si fuera por eso perderia compresion. 

El tensor y cadena... La cadena es nueva y el tensor lo unico montarlo al reves de como esta,pero dudo mucho que sea el motivo. No encuentro esplicacion. Tiene que ser algo que dilata con el calor pues  pense en los rodamientos del arbol y hasta en los tornillos de la tapa. Dado que en la tapa es donde van los balancines. Seguire dandole vueltas y si doy con eyo te lo digo. 👍🍻

Enlace al post
Compartir en otros sitios

¡Navega sin publicidad en 2y4t!
Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
×
×
  • Create New...