Saltar a contenido

¡¡YZ250F 2020 no arranca ayuda!!

Puntuar este tema:


Miguel yzf250 2020

Recommended Posts

Miguel yzf250 2020

Hola buenas noches, tengo una yzf250 2020 con 35h muy nueva acabo de comprarla la moto perfecta de todo le cambie su batería hace unos 4 días y arrancando ala primera no la pude coger por el agua que no ha parado de llover, hoy he estado limpiándola con un trapo nada de agua, la arranque antes d limpiarla cuando termine fui a arrancarla y ya no ha arrancado... estoi desesperado no sé si le abre dado al acelerador o algo y está ahogada.. es la primera vez que tengo 4T y estoi algo verde, algún compi que tenga una igual o las conozca y me pueda ayudar gracias de antemano

77D1A4D4-CFCB-43DD-8CC3-1D9102BC9964.jpeg

Enlace al post
Compartir en otros sitios
pascasio308

Si no da nada de electricidad entonces fusible pero ni idea de donde los lleva, puede que hayas tocado algo sin quere al cambiar bateria o al lavar

  • Mola 1
Enlace al post
Compartir en otros sitios
BrunitoXT

Buenas Miguel!

 

Guapísima la moto, enhorabuena por la compra. Y ahora que sale el sol no puedes salir, vaya mala suerte!

 

Te digo lo que yo haría con mi moto vieja, que no tiene nada que ver con la tuya, pero quizás algo te sirva.

 

Por el mensaje no entendí si el motor de arranque acciona, o si toda la eléctrica no tiene respuesta. Si no tienes ninguna respuesta eléctrica:

 

- Fusibles (ya comentado por Pascacio!). Busca manual mecánico YZF250 2020 y da una estudiada en tu diagrama eléctrico. Te dirá donde hay fusibles y en qué sistemas actúan. Con el manual de usuario tendrías info suficiente para encontrar donde está(n). De todas formas, busca manual de mecánico, tendrás mejor conocimiento de tu moto y una relación más completa con ella a largo plazo!

 

Si tienes alguna respuesta eléctrica y (1) oyes un GRRRRRR y nada más, pero tus luces funcionan, o (2) el motor de arranque funciona pero el motor no llega a encenderse:

 

- Batería: Si tienes multímetro, comprueba voltaje batería con los límites del manual. A veces una batería tiene lectura ok, o un poco baja pero no tiene amperaje suficiente para el motor de arranque, que es lo que más amperios consume en tu moto. Una batería muerta = no aguanta carga, por más que cargue y tenga los volts bien no tendrá amperaje suficiente. No creo que sea tu caso porque me comentas que es nueva (a menos que estuviera años en la tienda esperando un comprador…). De todas formas: mira voltaje dentro de los límites, te elimina una variable que es batería descargada.

 

Si tienes amigo con moto cerca, puedes intentar jumper cables de una moto a otra. Esto te eliminará la duda sobre posible problema con batería.

 

Comprueba que la batería está bien instalada. En mi viejita quité tantas veces la batería que un día me olvidé de apretar el negativo bien. La batería en la mia solo sirve para las luces auxiliares, así que cuando arrancó parecía un árbol de navidad, dando chispas por todo lado cada vez que el negativo daba en algo de metal.

 

-  Bujía: si has estado empujando la moto, intentando encenderla por un buen tiempo, no estaría mal darle una mirada. Quizás está totalmente húmeda/empapada de gasolina? Hay historia de gente con mechero secando bujía en una mañana muy fría, después de ahogar con muchas patadas, y dicen que funciona. Lo iba a probar otro día, pero tenía bujía de repuesto y no tenía mechero en la mochila,… así que era más fácil cambiarla. Ya que estás por allí, comprueba el gap de la bujía, color etc… y te quedas más íntimo con tu moto.

 

- Comprueba que estás haciendo el procedimiento de arrancar correctamente: si ella necesita embrague para encender/neutro, kill switch… etc. A veces estás tan contento con una moto nueva que te emocionas y te olvidas de lo básico. No creo que sea el caso, ni sé si la YZF necesita estos pasos, pero no está mal estar seguro de que no te olvidas de nada (no hagas como yo que hace unos años, con una moto nueva, no sabía que necesitaba embrague y me quedé unos minutos perdido pensando que pasaba que no daba señal de vida).  

 

Con moto nueva ya no puedo sugerir mucho más… no tienes kickstart, carburador, platinado… el nivel de complexidad de mantenimiento ya es más hacker y pasa infinitamente de mi conocimiento mínimo de mecánica.

 

Si lo has arreglado, manda un mensaje con la solución! Quizás en unos meses otros tienen un  problema similar y tu respuesta ayuda a los demás.

 

A ver si alguien tiene otras sugerencias, te contesto y así quedas arriba en la página.

 

Un abrazo y suerte con ella!

 

Bruno

  • Mola 1
Enlace al post
Compartir en otros sitios
Miguel yzf250 2020

Muchas gracias a todos ya lo solucioné era la bujía 😂😂😂menos mal que susto me lleve jajaja y la cadena ya la puse como recomienda el fabricante  haber este finde si la pruebo 👏🏻👏🏻

3B9D2883-3E20-4937-ABFD-29B1239B0709.jpeg

FAA9E49E-C1B9-4E34-91F9-7E5CE01CFDC2.jpeg

Editado por Miguel yzf250 2020
.
Enlace al post
Compartir en otros sitios

Creo recordar que con agua habían problemas en Yamaha, si la lavadora cuando la dejastes parada puede ser. Normalmente tienen o un fusible o un relé para el arranque, si se mojan no funcionan, no te puedo ayudar mucho más ya que de honda controlo pero de Yamaha no tanto. Busca en foros americanos, pon yzf dont start y alguno te saldrá. Tira de traductor.

  • Mola 1
Enlace al post
Compartir en otros sitios
Miguel yzf250 2020
El 9/3/2021 at 23:32, Miguel yzf250 2020 dijo:

Hola buenas noches, tengo una yzf250 2020 con 35h muy nueva acabo de comprarla la moto perfecta de todo le cambie su batería hace unos 4 días y arrancando ala primera no la pude coger por el agua que no ha parado de llover, hoy he estado limpiándola con un trapo nada de agua, la arranque antes d limpiarla cuando termine fui a arrancarla y ya no ha arrancado... estoi desesperado no sé si le abre dado al acelerador o algo y está ahogada.. es la primera vez que tengo 4T y estoi algo verde, algún compi que tenga una igual o las conozca y me pueda ayudar gracias de antemano

77D1A4D4-CFCB-43DD-8CC3-1D9102BC9964.jpeg

Gracias a todos compañeros al fin fue la bujía.menos mal 

Enlace al post
Compartir en otros sitios
1 hour ago, Miguel yzf250 2020 dijo:

Gracias a todos compañeros al fin fue la bujía.menos mal 

Recuerda por si no lo haces, siempre al lavar la moto arrancarla después para que el calor evapore la mayor cantidad de agua de la zona de la bujía, así ni se daña bujía ni válvulas ni nada por humedad.

  • Mola 1
Enlace al post
Compartir en otros sitios

¡Navega sin publicidad en 2y4t!
Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
×
×
  • Create New...