Saltar a contenido

Problema pistónazos arranque sherco

Puntuar este tema:


Sergio_peal10

Recommended Posts

Sergio_peal10

Hola gente, soy nuevo en el foro, y e vuelto al ruteo después de unos años parao, mi cosa es k me e comprado una sherco 300 de 4t del 2010 (x no disponer de más pasta y kerer probar inyección) y la verdad k me divertía bastante y me iva de lujo, asta k me hizo cafetera y junta quemada, al abrir sorpresa!! Le abian cambiado pistón y echo una chapuza en la culata con nural, yo la e restificado y dejado perfect, pero después de montar todo con sus juntas y todo, al arrancar en frío medio bien, pero em caliente pistonea, en frío alguna vez k otra perp rara vez, mi duda es!! Tiene algo k vez k los dientes de los árbol de levas los tuviera un diente adelantados con respecto el manual???? 

Gracias y perdonad x el rollazo!! 

Enlace al post
Compartir en otros sitios
Sergio_peal10

Hola otra vez

Gracias por el post cebedal, 

Referente al calado decir, k es cierto k al desmontarla resulta k el calado lo tenia echo 1 diente x debajo de lo indicado en el manual de la moto, tanto admisión como escape, y al montarla yo de nuevo la e montado tal y como indica el manual, crees k debería ponerle el calado como estaba, ya k antes me iva bien, o dejarla como dice el manual, 

Decir k solo petardea al arrancar y k no le cuesta mucho arrancar, k arranca pronto y a botón ya k esta moto no lleva patilla. 

Gracias 

 

 

Enlace al post
Compartir en otros sitios

Yo tenía esa moto y tenía la distribución calada según el manual, enrasando las marcas de los árboles con el cuerpo de la culata. Así me funcionaba perfecta. Eso sí, tienes que llevar las válvulas bien ajustadas... A mi esa moto me encantó y no me dió ni un solo problema...

Enlace al post
Compartir en otros sitios
  • 2 weeks later...
Sergio_peal10
El 11/2/2021 at 23:53, jlra dijo:

Yo tenía esa moto y tenía la distribución calada según el manual, enrasando las marcas de los árboles con el cuerpo de la culata. Así me funcionaba perfecta. Eso sí, tienes que llevar las válvulas bien ajustadas... A mi esa moto me encantó y no me dió ni un solo problema...

Aún sigo dandole vueltas al tema, y mi duda aora es si será del escape, ya k le pusieron un akrapovic y muchas veces cuando vas acelerando como k va cortando inyección, a lo k creo k es problema de mapa de potencia, y Keria saber tu ke tenias una k me dices??? Ya k pa el mapeado tengo k acer 160km al consesionario!!! 

Enlace al post
Compartir en otros sitios

Supongo que sí lleva un Akrapovik le habrán puesto el mapa específico para ese escape, no obstante si antes te iba bien no creo que sea de eso. Yo llevaba un Leo Vince de titanio sin mapa específico ni nada, me gustaba más la respuesta del motor así. La inyección y la centralita de esa moto es muy básica,  casi no se puede variar apenas. Yo llevaba la cantidad de combustible a inyectar un pelín alta, me gustaba más así la respuesta del motor, eso sí, el CO daba muy alto en la ITV y así no lo pasaba, tenía que bajarlo cada vez que tenía que pasar por la ITV. Eso te lo hacen en cualquier taller Sherco. 

Respecto a los cortes de inyección, a mí me pasó un par de salidas

que iba acelerando a fondo y  llegaba un momento (como de un segundo) que la moto dejaba de acelerar, como si dejase de inyectar gasolina. Al final lo que hice fue soltar todas las conexiones del cuerpo de inyección y limpiarlas bien con limpiador de contactos y aire a presión. Fue hacer eso y se acabaron los problemas. 

Respectro a la reconstrucción que te han hecho... Quizá no esté bien realizado el trabajo, yo comprobaría válvulas de nuevo porque  los petardeos principalmente pueden ser de válvula de escape pisada. ¿Comprobaste si las válvulas están en tolerancia? Supongo que habrás tenido en cuenta el máximo permitido según manual del grosor de las shims. Me refiero a que llega un momento que no puedes poner la shim que tú quieras para ajustar la tolerancia entre pie de válvula y leva.

 

Por otra parte si quieres cambiar los mapas la única manera es a través de taller Sherco pero no es necesario que vayas, desmontas la centralita y se la envías. 

 

Tarde o temprano darás con el problema, ese motor es bastante permisivo en cuanto a ajustes y demás. 

Enlace al post
Compartir en otros sitios
Sergio_peal10
1 hour ago, jlra dijo:

Supongo que sí lleva un Akrapovik le habrán puesto el mapa específico para ese escape, no obstante si antes te iba bien no creo que sea de eso. Yo llevaba un Leo Vince de titanio sin mapa específico ni nada, me gustaba más la respuesta del motor así. La inyección y la centralita de esa moto es muy básica,  casi no se puede variar apenas. Yo llevaba la cantidad de combustible a inyectar un pelín alta, me gustaba más así la respuesta del motor, eso sí, el CO daba muy alto en la ITV y así no lo pasaba, tenía que bajarlo cada vez que tenía que pasar por la ITV. Eso te lo hacen en cualquier taller Sherco. 

Respecto a los cortes de inyección, a mí me pasó un par de salidas

que iba acelerando a fondo y  llegaba un momento (como de un segundo) que la moto dejaba de acelerar, como si dejase de inyectar gasolina. Al final lo que hice fue soltar todas las conexiones del cuerpo de inyección y limpiarlas bien con limpiador de contactos y aire a presión. Fue hacer eso y se acabaron los problemas. 

Respectro a la reconstrucción que te han hecho... Quizá no esté bien realizado el trabajo, yo comprobaría válvulas de nuevo porque  los petardeos principalmente pueden ser de válvula de escape pisada. ¿Comprobaste si las válvulas están en tolerancia? Supongo que habrás tenido en cuenta el máximo permitido según manual del grosor de las shims. Me refiero a que llega un momento que no puedes poner la shim que tú quieras para ajustar la tolerancia entre pie de válvula y leva.

 

Por otra parte si quieres cambiar los mapas la única manera es a través de taller Sherco pero no es necesario que vayas, desmontas la centralita y se la envías. 

 

Tarde o temprano darás con el problema, ese motor es bastante permisivo en cuanto a ajustes y demás. 

Le hicimos reglaje de válvulas y estaba dentro de los parámetros, el escape te comentó, lo tenían puesto y no cortaba y parecía k iva bien, al poner el calado tal y como dice el manual la moto en compression y fuerza ahora va mucho mejor, solo k eso k te comentaba, k parece k corta y k le cuesta más arrancar dando pistónazos al arrancar, y te comentaba eso, de k si puede ser k le retrasarán el calado x el akrapovic pa no acer mapeado, le e puesto el escape de serie pa probarla pero aún no e podido probarla, aunk creo k are como tu dices, limpiar el cuerpo de inyección, y me tienes k explicar como se ace eso de la gasolina, ahí estoy pegao!! 

Gracias. 

 

Enlace al post
Compartir en otros sitios

¡Navega sin publicidad en 2y4t!
Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
×
×
  • Create New...