Saltar a contenido

Rmz 250 - Problemas de chispa.

Puntuar este tema:


enri1984

Recommended Posts

Hola a tod@s!!! soy nuevo por aqui, gracias por aceptarme y espero que me puedan ayudar.

 

Tengo una rmz 250 2017 a la cual le cambie cigueñal, piston, cilindro, valvulas y resortes, motor nuevo, estaba feliz porque pude armar todo sin problemas ( o eso creo jeje), cuando le quise poner en marcha no hubo caso, no quiere arrancar. Revise todas las conexiones electricas, sensores, hice el mapeo en busca de algun error y nada ( este mapeo es en base a la luz que trae la moto en el manillar , no la conecte a una pc.). Corrobore la chispa y solo tiene cuando la pateo las primeras veces y despues desaparece. Lo mas raro es que cuando le desconecto la bomba de nafta y el TPS tiene chispa en todo momento y ese me tiene desconcertado, a alguien le paso algo parecido? ya he medido sensor por sensor y todo estaria ok.

Desde ya muchas gracias.

 

Saludos, Enrique

Enlace al post
Compartir en otros sitios
  • 3 weeks later...

¡Navega sin publicidad en 2y4t!
Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión


  • Últimas respuestas

    • Prudencia
      Lo leí hace un rato. DEP
    • rasago
    • Uly35
      il lupo...   Un tipo carismático.   Parecía el eterno subcampeón, talento indiscutible, rápido, abriendo gas un animal...    Pero parecía que un halo de mala suerte le perseguía. Siempre algo se torcía para no poder culminar... cualquiera hubiese dicho que no era de Finlandia sino Español.   Me viene a la cabeza alguno del dakar...   Con honda Zanardo aquello cambió gracias a que nunca tiró la toalla, para desgracia de Ivan.   Los que le conocieron decían que era mejor persona que piloto.   Ese mismo halo de la mala suerte parece que volvió en el peor de los momentos.   Una leyenda.  
    • javieropc
      A mí tampoco.... Pone error de red u servidor .  Lleva como casi 3 meses sin irme el foro vía tapatalk y entrar por el móvil teniéndolo ya configurado para acceder a el así es un engorro.  Aver si alguien nos aclara algo y el porqué.... 
    • vincent black shadow
      Los zapatos no me terminan de convencer. Pero el vestido y el peinado me parecen ideales.     
×
×
  • Create New...