Saltar a contenido
samuelandres10

Problema Yamaha wr 450 f

Puntuar este tema:

Recommended Posts

samuelandres10

Buenas, tengo una yamaha wr 450 f del 2007 y el otro dia tuve un problema, mientras iba en marcha el velocimetro me empezó a marcar valocidades de 170 y 180 mas o menos, mientras que iba sobre unos 70-80 km/h

En cuanto lo vi me pare inmediatamente y despues el arranque electrico no hacia contacto, a parte la pata de arranque no sale de su sitio

La moto tampoco estaba caliente ni nada por el estilo

A ver alguien que entienda de esta moto si me pude decir que puede ser mas o menos

 

Compartir este post


Enlace al post
Compartir en otros sitios
Edu55

Si no recuerdo mal  esa moto lleva  velocímetro, si te marcara menos  o a tirones podría ser problema del cable o del enganche a la rueda que se hubiera salido de su sitio y solo enganchara a veces, también podría ser del tornillo sin fin de la toma en la rueda, pero si te marca de mas, creo que lo mas probable es que dentro del velocímetro se haya soltado o desgastado algún engranaje.

 

Lo del motor de arranque, si no hace ningún amago de moverse ni suena el bendix, revisa a ver si se te ha soltado  o aflojado algún cable y no hace contacto, si vas en marcha y fuera batería baja de carga, al menos haría algún intento de moverse, si no hace absolutamente nada, ni un clack, lo mas probable (y barato) es que no le llegue corriente por algún cable suelto.

 

Las patas de arranque  llevan dentro de la articulación un hueco donde va una bolita con un muelle,  a veces esos alojamientos cogen holgura y la bola se sale un poco de su sitio dejando bloqueada la palanca, quita la palanca de la moto y con cuidado para que no se te pierdan la bolita o el muelle, desarma la palanca y comprueba que están en su sitio,  limpia bien de oxido la articulación,  engrasa todo y vuelve a montarlo, lo mas seguro es que sea eso.

 

Lo que es una faena es que te hayan pasado las tres cosas a la vez.

  • Like 1

Compartir este post


Enlace al post
Compartir en otros sitios
Edu55

Como no se si lo has desmontado alguna vez, te he buscado un despiece para que veas lo que te digo, aunque no es el de tu moto, van mas o menos todos igual.

el muelle y la bolita (17 y 5) van alojados en un hueco en el eje de la pieza 3 y la palanca  en la parte interna, que entra en la pieza 3, lleva dos entrantes que hacen que la bolita bloquee la palanca en las  dos posiciones,  desplegada y plegada.

 

A veces por el oxido y el desgaste hacen que la bolita se salga un poco y deje bloqueada la palanca y no se pueda  desplegar.

PEDAL-BRAZO-ARRANCADOR-PEDAL-Honda-MOTO-450-CRF-2009-CRF450X9-F_18.jpg

  • Like 1
  • Mola 1

Compartir este post


Enlace al post
Compartir en otros sitios
DucatiSenna

¿Has mirado la junta de la trócola?

  • Like 1

Compartir este post


Enlace al post
Compartir en otros sitios
samuelandres10

Lo miraré a ver, muchas graciaas!!

Compartir este post


Enlace al post
Compartir en otros sitios
bocanegra-

si lleva ,que creo que si trip digital sumado al otro problema ,parece un fallo electrico,resistencia de algun punto de masa,sobretension,etc,o incluso la propia bateria comunicada,suerte.

  • Like 1

Compartir este post


Enlace al post
Compartir en otros sitios
Alvaro85

Revosa el cable del negativo batería-chasis

Compartir este post


Enlace al post
Compartir en otros sitios
Alvaro85



Revisa el cable del negativo batería-chasis


Compartir este post


Enlace al post
Compartir en otros sitios
Edu55

Estás seguros que la wr 450 del 2007 lleva velocímetro electrónico?, yo juraría que es por cable.

image.png.a34d0a4ae1ae9836a389309a8fb8e3eb.png

  • Like 1

Compartir este post


Enlace al post
Compartir en otros sitios
bocanegra-

puede llevar reductora y cable y el sensor situarse en el propio trip,las DRZ lo llevan asi.

Compartir este post


Enlace al post
Compartir en otros sitios
Edu55

Ahí ya me pillas se que la 2006 llevaba velocímetro de los redondos de cable, por que un amigo tubo una de esas, pero la 2007 no se si llevaba reloj de cable o un trip con sensor como dices

Editado por Edu55

Compartir este post


Enlace al post
Compartir en otros sitios
Apata
hace 9 horas, Edu55 dijo:

Ahí ya me pillas se que la 2008 llevaba velocímetro de los redondos de cable, por que un amigo tubo una de esas, pero la 2007 no se si llevaba reloj de cable o un trip con sensor como dices

Las 2007 hasta donde yo sé (tengo una) venian de origen con marcador electrónico.

Pero no el típico sistema de imán, llevan algo parecido al tradicional de tornillo sin fin, pero desde el reenvio salen directo cables hacia el marcador.

Compartir este post


Enlace al post
Compartir en otros sitios
Edu55
El 4/6/2020 at 10:19, Apata dijo:

Las 2007 hasta donde yo sé (tengo una) venian de origen con marcador electrónico.

Pero no el típico sistema de imán, llevan algo parecido al tradicional de tornillo sin fin, pero desde el reenvio salen directo cables hacia el marcador.

Perdón pues 2008 cuando tendría que haber puesto 2006 

Compartir este post


Enlace al post
Compartir en otros sitios
Apata
hace 7 horas, Edu55 dijo:

Perdón pues 2008 cuando tendría que haber puesto 2006 

Las 2006 (chasis de acero) si que iban con un marcador tradicional, ya cuando salio la 2007 chasis aluminio llevan el otro. Que por mi se lo hubieran ahorrado pq era malisimo y caro de cojones.

Compartir este post


Enlace al post
Compartir en otros sitios

¡Navega sin publicidad en 2y4t!
Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión



×
×
  • Create New...
setTimeout(function(){ // }, 500);