Saltar a contenido
torrecanales

Fallos en ktm tpi 2020

Puntuar este tema:

Recommended Posts

torrecanales

Buenas a todos, ayer haciendo algo de cronos la moto empezo a tener ahogones. los hace cuando vas con 1/3 de gas y abres el gas a fondo.

No son rateos, es un ahogon como si la moto se quedase atascada en el agua. Sabes que puede ser? como dato os comento que la moto tiene 6h. esta nueva.

algun sensor?

Un saludo a todos, poco a poco volvemos a lo q mas nos gusta! 😬

Compartir este post


Enlace al post
Compartir en otros sitios
dan1337

Trae algún otro mapa la moto? Podrías probar a cambiar a algún otro a ver si te hace lo mismo y descartar que no sea por eso. No sé si estas nuevas llevan distintos mapas...

Compartir este post


Enlace al post
Compartir en otros sitios
melon

La mia tiene 9h y la verdad es que no he notado nada raro.

Compartir este post


Enlace al post
Compartir en otros sitios
RJ

La moto tiene 6 horas?

 

Pues ya sabes donde hay q ir....

 

Q más da q sea un micro filtro de los d gasolina o q tenga mal la junta la trócola, no inventes y al servicio oficial q para eso está nueva.

  • Mola 2

Compartir este post


Enlace al post
Compartir en otros sitios
IvanRG64

Muy buenas, yo tengo una husqvarna 2020 250 te y creo q por lo que dices me pasa el mismo problema. A mi solo me lo hace en segunda y no siempre, pero si bastante a menudo.  Se lo comenté al mecánico y me dijo q podría ser de la bujía, la moto llevaba una de iridio y me dijo que la quitara y le pusiera una normal BR7ES. La probé este fin de semana y me sigue haciendo lo mismo, incluso diría q algo mas.  Si tengo alguna noticia o prueba te la haré saber, agradecería q fuera a la inversa también y si así lo solucionamos antes pues mejor.

Un saludo.

Compartir este post


Enlace al post
Compartir en otros sitios
CARLOS12

joder, vaya plan... que pena que estas motos nuevas den fallos, no es normal.

Compartir este post


Enlace al post
Compartir en otros sitios
serpentin

Hola buenas.

Comprueba el estado de carga de la batería.Las motos de inyección necesitan buena carga de ésta.

Si no es la batería,usa la garantía.

 

Saludos..

Compartir este post


Enlace al post
Compartir en otros sitios
juaneloy

No me entra en la cabeza que pase por aquí antes de llamar al concesionario. 

  • Mola 1

Compartir este post


Enlace al post
Compartir en otros sitios
castleblack

Ready yo race 

Llévate la moto de competición y aquí no vengas nada amas que por powrerpollas😂😂

  • Like 4
  • No me gusta (-1) 1

Compartir este post


Enlace al post
Compartir en otros sitios
boomsss
hace 8 horas, CARLOS12 dijo:

joder, vaya plan... que pena que estas motos nuevas den fallos, no es normal.

 

no es normal , pero desde que el mundo es mundo pasa....motos....coches...moviles....hasta los azadones algunos no viene bien ajustado el palo jeje 

 

cuanto sera .....

  • Jajaja 1
  • Mola 1

Compartir este post


Enlace al post
Compartir en otros sitios
CARLOS12

 Ya, pero un azadón no vale 10.000 €. , estas motos están super infladas de precio y debían venderlas ya probadas, además llevan ya varios años para haberlo hecho.

Editado por CARLOS12
  • Like 1

Compartir este post


Enlace al post
Compartir en otros sitios
Jose Miguel CG

Está claro que el precio de las motos de Enduro se ha ido de las manos, las 4T eso es una barbaridad

Compartir este post


Enlace al post
Compartir en otros sitios
urolahusky

20 € a que no le han quitado algún tope.

Claro el del conce no le va a decir eso cuando la lleve..

  • Mola 1

Compartir este post


Enlace al post
Compartir en otros sitios
boomsss
hace 2 horas, CARLOS12 dijo:

 Ya, pero un azadón no vale 10.000 €. , estas motos están super infladas de precio y debían venderlas ya probadas, además llevan ya varios años para haberlo hecho.

 

Por mi trabajo he visto muchos coches de 50000 € averiados y deberían venderlos ya probados y no valen 10.000 

 

Estas motos dice ni que fueran un Ferrari......las demas marcas las regalan cuánto será ... no sé ahora cómo andarán pero la última vez que pregunte por la beta 2020 Racing me pedían 8800 €

 

 

  • Gracias 1

Compartir este post


Enlace al post
Compartir en otros sitios
torrecanales

ya esta solucionado, la he probado 2 dias y ya no hay fallo. revise y todas las clemas de la inyeccion, cambie el microfiltro que va en el manguito de la gasolina (tenia algo de suciedad) y vi que una brida de las que sujeta el protector de chasis estaba pillando y apretando el cable que va al sensor de la inyeccion. 

gracias a todos 

  • Mola 2

Compartir este post


Enlace al post
Compartir en otros sitios

¡Navega sin publicidad en 2y4t!
Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión



×
×
  • Create New...
setTimeout(function(){ // }, 500);