Saltar a contenido

Rateo TPI a punta de gas


Alejandro65

Recommended Posts

hace 13 horas, Alejandro65 dijo:

20191216_203007.jpg.0efe8ad24099274ed10aa41054c07424.jpg

 

Ha salido marcado, demasiado para tan pocas horas. Y tambien estaba colocado al revés ya que en el video se ve que hay que meter el casquillo con el chaflán hacia dentro.

 

 

Creo que puedes volver a montarlo, ahora bien y creo que el desgaste quedara por encima del retén. Prueba a ver cómo queda a simple vista

Enlace al post
Compartir en otros sitios
  • Respuestas 120
  • Created
  • Última respuesta

Top Posters In This Topic

  • Alejandro65

    35

  • lui5

    26

  • vincent black shadow

    12

  • miguelpedi

    10

Top Posters In This Topic

Popular Posts

Hay unos en portugal que te reprogaman a tu gusto la centralita tanto gasolina y de mezcla, Innova power me parece que se llaman

Todo montado y probado, se nota que la moto va mas fina a punta de gas, y se acabaron los rateos. Unas fotillos con los útiles improvisados   Un piñón gastado para soltar la corona prim

Y asi deberia seguir este post.

Posted Images

A mi también me pasa en enlaces de carretera, en 6a abriendo poco gas, cuando solo quieres mantener la velocidad. En enduro normal o acelerando va bien.

Me consuela ver que no soy el único. 

Como veo que lo de cambiar el retén es trabajoso (=caro por mano de obra) me gustaría verificar si en vuestro caso esa era la clave para dejarla bien, o si había otros factores. Yo toqué un poquito la precarga de la válvula de escape pero sin efecto en el rateo.

Otra pregunta para ir menos a ciegas y ver si ha consumido aceite del cambio: ¿puedo medir el nivel sin vaciarlo? ¿cómo y cuánto tiene que haber?

Enlace al post
Compartir en otros sitios
hace 5 horas, lui5 dijo:

A mi también me pasa en enlaces de carretera, en 6a abriendo poco gas, cuando solo quieres mantener la velocidad. En enduro normal o acelerando va bien.

Me consuela ver que no soy el único. 

Como veo que lo de cambiar el retén es trabajoso (=caro por mano de obra) me gustaría verificar si en vuestro caso esa era la clave para dejarla bien, o si había otros factores. Yo toqué un poquito la precarga de la válvula de escape pero sin efecto en el rateo.

Otra pregunta para ir menos a ciegas y ver si ha consumido aceite del cambio: ¿puedo medir el nivel sin vaciarlo? ¿cómo y cuánto tiene que haber?

Es tan simple como quitar el tornillo de nivel. Si no sale nada le echas hasta que salga con la moto horizontal. Despues de 5 horas de enduro si vuelve a no salir nada es que se lo está bebiendo por el retén.

 

  • Gracias 1
Enlace al post
Compartir en otros sitios

Todo montado y probado, se nota que la moto va mas fina a punta de gas, y se acabaron los rateos.

Unas fotillos con los útiles improvisados

 

Un piñón gastado para soltar la corona primaria, en realidad es mas comodo utulizar la pistola de impacto, pero quería probarlo esta vez

 

20191216_193820.jpg.08a5c173b52b31dba2335793bb5bf7ec.jpg

 

 

 

Este es muy bueno, la corona primaria del reves hace de útil para colocar el retén

 

20191217_164828.jpg.e202a99e5fbbfcf33f474ab316c985b7.jpg

 

 

La llave de embrague si no se apalanca bien alineada con el cubo la escupe por eso la barra que tambien ayuda a sujetarla

 

20191217_172627.jpg.1a601ca13dc0441392110f9e71d68d77.jpg

 

 

Y para apretar la corona primaria de nuevo con el piñón gastado....para apretar prefiero esto que la pistola de impacto.20191217_172853.jpg.db431d16cafcaa210e70e56868e0fda6.jpg

  • Mola 2
Enlace al post
Compartir en otros sitios

Buen trabajo, a mi me hace el rateo pero he controlado el nivel de aceite y no me consume aceite. He desmontado las laminas para ver el estado y tengo dos laminas abiertas. He decidido comprar las laminas vforce a ver si se soluciona el rateo.

Cuando me llegue las monto y os comento

Enviado desde mi Redmi Note 5 mediante Tapatalk

  • Gracias 2
Enlace al post
Compartir en otros sitios
hace 3 horas, miguelpedi dijo:

Buen trabajo, a mi me hace el rateo pero he controlado el nivel de aceite y no me consume aceite. He desmontado las laminas para ver el estado y tengo dos laminas abiertas. He decidido comprar las laminas vforce a ver si se soluciona el rateo.

Cuando me llegue las monto y os comento

Enviado desde mi Redmi Note 5 mediante Tapatalk
 

Entonces ¿cambiaste los retenes del cigüeñal y no notaste mejor el rateo?

Ya nos dirás. Las láminas son otros sospechosos habituales, a la vista de que han dado problemas en añadas anteriores.

Enlace al post
Compartir en otros sitios
hace 1 hora, masmacho dijo:

Veo que hay un eje de equilibrado, imagino que tendra unas marcas para montarlo correctamente, y que lo tendreis encuenta.

 

 

Si, hay que hacer coincidir dos puntos que hay en el piñón y el dentado del equilibrado.

Enlace al post
Compartir en otros sitios
hace 15 horas, miguelpedi dijo:

Buen trabajo, a mi me hace el rateo pero he controlado el nivel de aceite y no me consume aceite. He desmontado las laminas para ver el estado y tengo dos laminas abiertas. He decidido comprar las laminas vforce a ver si se soluciona el rateo.

Cuando me llegue las monto y os comento

Enviado desde mi Redmi Note 5 mediante Tapatalk
 

 

estupendo, comentalo por aquí.

Enlace al post
Compartir en otros sitios
  • 2 weeks later...
Buen trabajo, a mi me hace el rateo pero he controlado el nivel de aceite y no me consume aceite. He desmontado las laminas para ver el estado y tengo dos laminas abiertas. He decidido comprar las laminas vforce a ver si se soluciona el rateo.

Cuando me llegue las monto y os comento

Enviado desde mi Redmi Note 5 mediante Tapatalk


he montado las vforce4 y sigue con el rateo [emoji2359]

Enviado desde mi Redmi Note 5 mediante Tapatalk

  • Gracias 1
Enlace al post
Compartir en otros sitios

Hoy he verificado el tubo del sensor de presión del cilindro, por si estaba obstruido. Pero estaba limpio.

También he verificado el aceite del cambio. Estaba un poco bajo y he añadido quizás 50-70 ml. Como antes no había controlado el nivel, no sé si lo ha consumido desde la última revisión o el mecánico echó escaso. No sé si un consumo así es normal o si podría afectar para el rateo.

Visto lo que comenta miguelpedi sobre las láminas y alejandro65 sobre el retén, cada vez estoy más convencido de que la clave es la válvula de escape. He pedido una herramienta para poder regularla con más facilidad y hacer alguna prueba. También podría pedir los muelles de colores, aunque con el de serie voy bien. El siguiente paso sería desmontarla para ver si dentro todo está bien.

Enlace al post
Compartir en otros sitios
  • 1 month later...
Hoy en un tramo de carretera ha rateado...menos que antes de cambiar el reten derecho, y en carretera es donde se nota. desde el cambio el nivel de aceite no ha bajado.
El jueves cambio el reten izquierdo ... a ver que pasa.
Hola Alejandro, has podido cambiar el reten izquierdo? ya nos cuentas. Un saludo.

Enviado desde mi Redmi Note 5 mediante Tapatalk

Enlace al post
Compartir en otros sitios

Si.

El rateo se ha quitado después de cambiar 2 veces el retén derecho y al final el izquierdo. Lo raro es que despues de cambiarlo continuó rateando un poco unos días más y luego dejó de hacerlo. Es posible que no hubiera hecho falta cambiar el izquierdo, pero ahora está bien.

Enlace al post
Compartir en otros sitios

¡Navega sin publicidad en 2y4t!
Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
×
×
  • Create New...