Saltar a contenido
seba12

Empieza el show

Puntuar este tema:

Recommended Posts

Lestat
 Jarvis Iba con una husaberg 2t... Pero tenía pelo y color en la piel. Y bueno... Jarvis, Siempre ha sido Jarvis.

 

 

IMG_20190823_172316.jpg.de9fc72e6e64377ebc0ff8bf82f0f084.jpg

 

 Lo de Salminen, es difícil de explicar....

Salminen? En con-creto su estilo dis-creto nunca fue un se-creto.

 

Ains ains, co-creto, no me digas esas cosas que me ex-creto

 

  • Jajaja 1

Compartir este post


Enlace al post
Compartir en otros sitios
Lestat
Las carreras mas o menos, pero la feria de las maderas, ruedas y contenedores de obra con un poquito de agua para que patinen putear al personal para beneplacito del vulgo que va a ver sangre es lo que cambia y ahora parece ser que se impone la tpi submarina.. 
 
Esto,    no es ningún .....se-Creto....
Totalmente lamentable y feo feo de ver y más aún de rodar

Compartir este post


Enlace al post
Compartir en otros sitios
Lestat
Hombre....  

 

 Y ya si ponemos las prólogos esas con palets. Pero bueno.  Si tú crees que es lo mismo...

Es la misma carrera tío, exactamente el mismo recorrido. Antes se hacía cada dos años y ahora creo que todos.

 

Hablo del día grande no de las gilipolleces que organizan para alargar el circo

 

La primera escena con Parker con las patas parriba no tiene precio

 

Compartir este post


Enlace al post
Compartir en otros sitios
Antonio GAS GAS

Es proq no lleva la 300 2t, si la hubiera llevado le sale a la primera y sin entrenar jajajaja

Compartir este post


Enlace al post
Compartir en otros sitios
pipit
hace 15 horas, Uly35 dijo:

Está la tierra muy suelta...

Yo creo que la primera vez no tenía el guardabarros ajustado. A la segunda le ha salido niquelao. 😀

Compartir este post


Enlace al post
Compartir en otros sitios
frodito
hace 28 minutos, Antonio GAS GAS dijo:

 

 

 

Estos lo tiene facil Ali sprees lo tienen cerca 

  • Jajaja 1

Compartir este post


Enlace al post
Compartir en otros sitios
CristianCorella
hace 3 horas, Antonio GAS GAS dijo:

 

 

 

Menuda carnicería 😂

Compartir este post


Enlace al post
Compartir en otros sitios

Únete a la conversación

Puedes escribir ahora y registrarte después. Si ya tienes una cuenta, Conéctate Ahora para publicar con tu cuenta.
Nota: Tu publicación requerirá la aprovación por parte de un moderador para ser visible por todos.

Invitado
Responder en este tema...

×   Has pegado contenido con formato.   Borrar formato

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




  • Últimas respuestas

    • Jmendieta27
      Hola a todos , les presento mi Yamaha WR400 restaurada , con todo el entusiasmo la deje como se muestra solo que falle en algo que no sabía cómo pintar el tanque de combustible , ahora tiene unas burbujas en los costados 😞 y he leído que es por los poros .. una pregunta cómo puedo mejorar esto que me recomiendan... otro punto es el encendido que se requiere de trucos para que arranque la verdad cuesta un poco encontrarle el punto así que estoy pensando en comprar un árbol de leva de escape de la YZ 450 que según he leído mejoraría el encendido y le daría más bondades a la motillo,  Gracias por leer y pues de antemano quedo atento a sus valiosos aportes Javier Mendieta cel +50586350322
    • diegoncia
      hola, usuario cadete sabes si el reglaje de valvulas es el mismo para:   A) xr400 con arbol de levas original  B) xr400 con arbol de levas cambiado, el nuevo arbol no trae el sistema de decompresor automático. es un camshaft marca Niche, stage 1, de los que venden en ebay.     xr400r 2003 20w50 145 en el main jet        
    • camposkr
      Yo me quedo con uno si queda alguno libre también, y pago inmediato jejeje
    • Rjp
      Yo tengo la 17 y te comentó mi caso, Con la batería de origen antes de darle al boton ya estaba arrancada, se murió la batería y pille otra en motocrosscenter, con esta 2 batería al poco de andar con ella tenía que dejar el boton apretado y no soltarlo cuando hacia el primer clonc por que le costaba algún segundo más el empezar a mover el motor así que desmonte para mirar todo y ví los dientes del Bendix y la corona del encendido comida de golpear unos contra otros, engrase todo por si mejoraba algo pero siguio igual, luego también murió esta batería y ya después de saber cómo tenía los engranajes del arranque y que en verano si la cojo me da igual el arranque eléctrico por que la uso más que nada por camino y cabreado porque tres baterías en tres años como que no lo veo( no es porque no sepa cuidar y cargar una batería, en la CBR 1000rr aún llevó la de origen con 13 años y usándola mil veces menos desde hace tiempo)  al final decidí ahora coger otra batería pero casi que llevandomela con amenazas de que más vale que durase, me pillaba la más cara de litio pero que la excusa de que en repuesto eléctrico no había garantía lo veríamos (coño que hasta en el Super te dan garantía por su batería barata)  Pues cual ha sido mi sorpresa que el arranque que iba a trancas y barrancas teniendo que dejar el boton apretado para que moviese cuando quisiera con aquella batería nueva vuelve a funcionar como el primer día con solo mirar el boton, apenas necesito rozarlo Pd, todas las baterías eran todas de 7ah, no habras cambiado la batería semanas antes de que te empezarán los problemas del arranque??   
    • enduro-37
      Hola a todos,sigo este post y a Flores desde su inicio y me parece muy acertado.tengo una tpi 300 Six days del 18 y encantado menos mi última salida la cual llegué reventao a empujar... La cuestión que nunca me pasó antes es que al dar fondo de gas la moto se ahogaba hasta pararse por completo y ya no poder arrancar y tampoco se oía el pitido que todos sabemos que hace la bomba de gasolina, la sorpresa es que al cabo de 5 minutos cuando la bomba se oye accionar arranca a la perfección y al poco tiempo al exprimirla de nuevo vuelta a lo mismo, así 3 veces hasta que tuve que llegar empujando...huy huy huy!!! que mosqueado llegue conmi pelirroja... Con lo que yo la quería Hoy he verificado todo cableado(también los que se doblan con manillar que entran a careta)y conexiones con limpiacontactos y bien Lo único un poco flojo el tornillo de la masa batería, el de la batería no del chasis, montare todo mañana y a esperar que sea eso, por cierto cuando se paraba se encendía indicador motor amarillo y el código de diagnóstico de la pantalla creo que ponía r 04 14 10 14 Perdón por el tocho pero ya dije que igual diría como me empalmaba esta moto como lo contrario y ahora estoy con esto Gracias y saludos ah!! y birras!!!!!
×
×
  • Create New...
setTimeout(function(){ // }, 500);