Saltar a contenido
boomsss

VENDIDA!!! GRACIAS A TODOS POR PARTICIPAR

Recommended Posts

boomsss
El 27/3/2019 at 22:54, Entrehierros dijo:

apuntame uno, el que quieras

 

17 ..suerte

Compartir este post


Enlace al post
Compartir en otros sitios
pocopelo

Apuntame uno


Enviado desde mi iPhone utilizando Tapatalk

Compartir este post


Enlace al post
Compartir en otros sitios
boomsss
hace 18 minutos, DANE dijo:

Fecha del sorteo?

 

 

fecha no hay

 

si no se vende antes se sortearia cuando este completo......hay que estar pendiente y mirar de vez en cuando para si se sortea ya se pondria n de cuenta para pagar la participacion y cuando este todo completado se diria fecha del sorteo

Compartir este post


Enlace al post
Compartir en otros sitios

Únete a la conversación

Puedes escribir ahora y registrarte después. Si ya tienes una cuenta, Conéctate Ahora para publicar con tu cuenta.
Nota: Tu publicación requerirá la aprovación por parte de un moderador para ser visible por todos.

Invitado
Responder en este tema...

×   Has pegado contenido con formato.   Borrar formato

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




  • Últimas respuestas

    • FacundoJosé
      tengo el mismo problema espero que sea el captor 😕
    • FacundoJosé
      Hola buenas tardes, resulta que acabo de "reparar" mi hondita... sali a dar una vuelta luego de colocar todo el set de retenes y juntas nuevo todo ok la moto había reventado reten del lado del embrague, luego de armar la moto arrancó de unas patadas.. salí a probarla y Al dar un poco de gas noté que la moto fallaba un poco como si fuera corriente y a las 3 cuadras se me apaga, "dije bueno sera el carurador". Espero dos minutos y la vuelvo a arrancar y lujo sin problemas podía dar mas gas pero siempre con una fallita, llego a mi casa desarmo el carburador, le bajo un pelo al flotador porque me tiraba un poquito de nafta, armo y lujo arrancó de media patada como nunca antes habia arrancado... al salir a probarla super emocionado no llego a hacer dos metros y pum se paró de golpe....Y AHORA SIN CORRIENTE MEE QUIERO MORIR... Dejo foto de encendido a ver si me pueden explicar como testearlo para saber si esta en condiciones, yo soy principiante en esto ya probé continuidad de la bobina captora y de la otra que va dentro del magneto y las dos me dieron continuidad...  Se agradece cualquier aporte    
    • FacundoJosé
      SOLUCIONADO: El problema era el retén del lado del embrague se había reventado, saludos!
    • Abelictus
      Si vendes la GasGas avisa!! 😅
    • Creto390
      ...sin malabares.... Sin trial.... Sin gilipolleces           Y con salminen
×
×
  • Create New...
setTimeout(function(){ // }, 500);