Saltar a contenido
masmacho

Horquilla Ollé xtrainer

Recommended Posts

manu50

Hola amigo Tayo

gracias por el interesante aporte.

 

pero mi pregunta era mas bien que con cual de los aceites conocidos de suspensiones es mas similar el identificado como 25 cTS.

Mas que nada es por saber si, como comentó el maestro masmacho anteriormente, se podía cambiar a otro aceite aumentando la viscosidad del mismo, para intentar hacer trabajar mejor esta p.... mierda de mid valve y demás conjunto de suspensión.

 

Compartir este post


Enlace al post
Compartir en otros sitios
masmacho

25 cSt es la viscosidad cinemática a 40 grados y en cristiano estaría entre un SAE  10 generoso a un SAE 15 dependiendo del fabricante, que sobre esto te puedes llevar sorpresas.

Por eso OHLINS clasifica la viscosidad de sus aceites en cSt , mucha mas precision que un bote que te ponga SAE 10, 

Compartir este post


Enlace al post
Compartir en otros sitios
masmacho
hace 12 minutos, masmacho dijo:

25 cSt es la viscosidad cinemática a 40 grados y en cristiano estaría entre un SAE  10 generoso a un SAE 15 dependiendo del fabricante, que sobre esto te puedes llevar sorpresas.

Por eso OHLINS clasifica la viscosidad de sus aceites en cSt , mucha mas precision que un bote que te ponga SAE 10, 

Me corrijo, 25 cSt sería un SAE 7,5 o para algunas marcas un SAE 10

Compartir este post


Enlace al post
Compartir en otros sitios
manu50

Ósea, que por lo que te entiendo el aceite rojo que te viene (25 cTS) es de mas alta viscosidad que el mágico aceite de suspensiones de Ohlins que es un SAE 5, hablando en cristiano, no ?

Compartir este post


Enlace al post
Compartir en otros sitios
masmacho
hace 4 minutos, manu50 dijo:

Ósea, que por lo que te entiendo el aceite rojo que te viene (25 cTS) es de mas alta viscosidad que el mágico aceite de suspensiones de Ohlins que es un SAE 5, hablando en cristiano, no ?

Para entenderlo mejor.

Un SAE 5, dependiendo del fabricante, e incluso de la epoca que les pilles, puede tener una viscosidad u otra, de por ejemplo 15 cSt a 20 cSt, de memoria no me lo sé.

Una suspension, nota esa diferencia de viscosidad, por eso, la norma SAE en suspensiones no es precisa y se debe de utilizar como medida la viscosidad cinematica, en europa se suele medir en cSt, los norteamericanos lo hacen con otras medidas....ni me acuerdo.

En suspensiones, como patron se suele utilizar cSt a 40 grados.

Asi de cabeza, un SAE 30 o 40 de motor, a 100º tendrá una viscosidad de 20 cSt, mientras a 20 grados unos 40 cSt, por lo que es muy importante hacer la medicion a la temperatura adecuada, a mas temperatura, menos viscosidad.

Que pasa con un aceite SAE 15 de suspensiones, que cuando se caliente, baja mucho la viscosidad y el rendimiento de las suspension, por eso, los amortiguadores, que calientan mucho el aceite, llevan una viscosidad de 14cSt, que en caliente apenas cambia.

 

Joe que toston he soltado...

Compartir este post


Enlace al post
Compartir en otros sitios
masmacho
hace 1 minuto, manu50 dijo:

AMÉN !!

(que bien te explicas, jodio)

Gracias !

Ah, y un detalle, de hace tiempo, Ohlins vende o clasifica sus aceites por cSt, lo de la norma SAE ya no la aplica.

Compartir este post


Enlace al post
Compartir en otros sitios
masmacho

Ya he montado el Kit K9

Un cartucho, con la valvula de comp taladrada y su sjuste ext

La valvulacion cambia sobre la estandar.

Y el muelle, de hilo mas grueso...se nota que pesa mas, lo tenia que haber pesado..

Aceite rojo de 25 cSt

Ya contaré que me noto.

Conseguí una horqiilla completa original Ollé, desmonte el tapon y al ver eñ aceite rojo original que está nuevo, la cerré.

Esta me sirve para comparar, ya que si dejo algo nuevo montado en la moto es porque note mejoria, si voy igual o regular lo desmonto y vuelvo al principio, es una regla de oro ¡

 

 

  • Mola 1

Compartir este post


Enlace al post
Compartir en otros sitios
masmacho

Ya la he probado..

Mucho muelle para la montaña y la piedra a contrapelo.

Castiga muñeca y codos, voy a probar con el muelle de serie el K8

En cuanto a los hidraulicos, no puedo opinar de momento.

 

Imagino que el muelle K8 será un 800 Nm y tambien imagino que sería como llevar 2 muelles de 400Nm

Y decir, o noto mejoría o monto lo original, y esto se sabe probando y gastando dinero, cosa que puedo hacer al ser un hombre libre que no está sometido al yugo de suegra y parienta.....jajaja

  • Jajaja 1

Compartir este post


Enlace al post
Compartir en otros sitios
Maltesse

Este paisano yankee ha puesto el kit de boano con la marzocchi pero lo que realmente me ha flipao es el invento que se ha hecho para llevar la motosierra, hay que joderse lo que inventa la gente 

 

Image

  • Jajaja 1

Compartir este post


Enlace al post
Compartir en otros sitios
masmacho

Estoy echando un ojo al tema valvulas de la Ollé, y me doy cuenta que la mid valve, la arandela que hace de unidireccional o que deja pasar el aceite a la otra camara del cartucho en fase de comp. lleva 5 taladros.

15462664331042702253968320126333.jpg

Compartir este post


Enlace al post
Compartir en otros sitios
masmacho

yo no estoy de acuerdo con este diseño, pues dependiendo de como se monte, puede coincidir 1 taladro con el paso de la mid valve, o coincidir todos los taladros, si coincide 1 taladro, tendra freno en extension, si coinciden todos los taladros, el aceite circula de una camara a otra sin control de la poca valvulacion que monta.

 

Asi que hay algunos que no tienen reb ni cerrando el tornillo.

Y asi alguno le echa SAE 15

 

Total, que al que le toque de un modo ira bien y al que le toque con todos los taladros coincidiendo con los pasos de aceite, no tendra o tendra muy poco rebote.

Compartir este post


Enlace al post
Compartir en otros sitios
masmacho

Y por el centro, pasa el aceite hacia la valvulacion de rebote.

Es que, esto no merece la pena ni ajustarlo.

Lo suyo seria cambiar las dos valvulas por otras de otro diseño.

15462672290557779510614398783974.jpg

15462672982251826150623102024346.jpg

Compartir este post


Enlace al post
Compartir en otros sitios

Únete a la conversación

Puedes escribir ahora y registrarte después. Si ya tienes una cuenta, Conéctate Ahora para publicar con tu cuenta.
Nota: Tu publicación requerirá la aprovación por parte de un moderador para ser visible por todos.

Invitado
Responder en este tema...

×   Has pegado contenido con formato.   Borrar formato

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




  • Últimas respuestas

    • Jmendieta27
      Hola a todos , les presento mi Yamaha WR400 restaurada , con todo el entusiasmo la deje como se muestra solo que falle en algo que no sabía cómo pintar el tanque de combustible , ahora tiene unas burbujas en los costados 😞 y he leído que es por los poros .. una pregunta cómo puedo mejorar esto que me recomiendan... otro punto es el encendido que se requiere de trucos para que arranque la verdad cuesta un poco encontrarle el punto así que estoy pensando en comprar un árbol de leva de escape de la YZ 450 que según he leído mejoraría el encendido y le daría más bondades a la motillo,  Gracias por leer y pues de antemano quedo atento a sus valiosos aportes Javier Mendieta cel +50586350322
    • diegoncia
      hola, usuario cadete sabes si el reglaje de valvulas es el mismo para:   A) xr400 con arbol de levas original  B) xr400 con arbol de levas cambiado, el nuevo arbol no trae el sistema de decompresor automático. es un camshaft marca Niche, stage 1, de los que venden en ebay.     xr400r 2003 20w50 145 en el main jet        
    • camposkr
      Yo me quedo con uno si queda alguno libre también, y pago inmediato jejeje
    • Rjp
      Yo tengo la 17 y te comentó mi caso, Con la batería de origen antes de darle al boton ya estaba arrancada, se murió la batería y pille otra en motocrosscenter, con esta 2 batería al poco de andar con ella tenía que dejar el boton apretado y no soltarlo cuando hacia el primer clonc por que le costaba algún segundo más el empezar a mover el motor así que desmonte para mirar todo y ví los dientes del Bendix y la corona del encendido comida de golpear unos contra otros, engrase todo por si mejoraba algo pero siguio igual, luego también murió esta batería y ya después de saber cómo tenía los engranajes del arranque y que en verano si la cojo me da igual el arranque eléctrico por que la uso más que nada por camino y cabreado porque tres baterías en tres años como que no lo veo( no es porque no sepa cuidar y cargar una batería, en la CBR 1000rr aún llevó la de origen con 13 años y usándola mil veces menos desde hace tiempo)  al final decidí ahora coger otra batería pero casi que llevandomela con amenazas de que más vale que durase, me pillaba la más cara de litio pero que la excusa de que en repuesto eléctrico no había garantía lo veríamos (coño que hasta en el Super te dan garantía por su batería barata)  Pues cual ha sido mi sorpresa que el arranque que iba a trancas y barrancas teniendo que dejar el boton apretado para que moviese cuando quisiera con aquella batería nueva vuelve a funcionar como el primer día con solo mirar el boton, apenas necesito rozarlo Pd, todas las baterías eran todas de 7ah, no habras cambiado la batería semanas antes de que te empezarán los problemas del arranque??   
    • enduro-37
      Hola a todos,sigo este post y a Flores desde su inicio y me parece muy acertado.tengo una tpi 300 Six days del 18 y encantado menos mi última salida la cual llegué reventao a empujar... La cuestión que nunca me pasó antes es que al dar fondo de gas la moto se ahogaba hasta pararse por completo y ya no poder arrancar y tampoco se oía el pitido que todos sabemos que hace la bomba de gasolina, la sorpresa es que al cabo de 5 minutos cuando la bomba se oye accionar arranca a la perfección y al poco tiempo al exprimirla de nuevo vuelta a lo mismo, así 3 veces hasta que tuve que llegar empujando...huy huy huy!!! que mosqueado llegue conmi pelirroja... Con lo que yo la quería Hoy he verificado todo cableado(también los que se doblan con manillar que entran a careta)y conexiones con limpiacontactos y bien Lo único un poco flojo el tornillo de la masa batería, el de la batería no del chasis, montare todo mañana y a esperar que sea eso, por cierto cuando se paraba se encendía indicador motor amarillo y el código de diagnóstico de la pantalla creo que ponía r 04 14 10 14 Perdón por el tocho pero ya dije que igual diría como me empalmaba esta moto como lo contrario y ahora estoy con esto Gracias y saludos ah!! y birras!!!!!
×
×
  • Create New...
setTimeout(function(){ // }, 500);