Saltar a contenido

Aprilia RS 125 arranca y se para.


Recommended Posts

  • Respuestas 32
  • Created
  • Última respuesta

Top Posters In This Topic

  • IR97

    17

  • EXCelente

    13

  • kenan

    2

  • bulija

    1

Top Posters In This Topic

Posted Images

¿Por qué dices que te da la sensación?

¿Has visto refrigerante por ahí dentro?

 

¿Apretaste cada tornillo y tuerca con dinamométrica a su par?

 

La marca es complicado decirte nada por aquí a simple vista.

Enlace al post
Compartir en otros sitios

Conseguí arrancarla por fin. Pero solo me funciona bien con el estrangulador del aire puesto, si lo quito se me para.. ¿Eso porque es? Yo es que no me entiendo nada con carburación..

 

Sobre lo de apretar las tuercas con el par exacto, ¿eso es muy importante? Yo las apreté tan fuerte como pude pero parecía que no sellaba bien.

 

El pistón es de su medida, encaja bien.

Enlace al post
Compartir en otros sitios
hace 12 horas, bulija dijo:

Me da la sensacion que el piston es pequeño 

Comprime ese motor ?

 

Que pasa compañero, tiempo sin hablar con vos... ;)

 

hace 12 horas, IR97 dijo:

Conseguí arrancarla por fin. Pero solo me funciona bien con el estrangulador del aire puesto, si lo quito se me para.. ¿Eso porque es? Yo es que no me entiendo nada con carburación..

 

Sobre lo de apretar las tuercas con el par exacto, ¿eso es muy importante? Yo las apreté tan fuerte como pude pero parecía que no sellaba bien.

 

El pistón es de su medida, encaja bien.

 

Si estrangulando el aire la moto mejora, será que necesita más entrada mas rica, más gasolina-menos aire.

 

¿Probaste a jugar con el tornillo de regulación de mezcla?

Revisa el filtro por si estuviese entrando una cantidad excesiva de aire.

 

Poco a poco parece que vas acotando las posibilidades, ya casi lo tienes...

Enlace al post
Compartir en otros sitios

Pues malas noticias otra vez. Esta mañana la arranco, y muy bien, a la primera. La dejo que se caliente y coge y se para otra vez, intentando arrancar a botón nada, y empujando tampoco. Le metí gasolina por la bujía y no la quemaba tampoco. Ayer estuve andando con ella 50 km y respondía bien.. no lo entiendo. El filtro está limpio y bien cerrado, ¿regulación de mezcla de aceite, o el del ralentí? 

hace 14 horas, bulija dijo:

Me da la sensacion que el piston es pequeño 

Comprime ese motor ?

 

He vuelto a desmontar la culata para ver por dentro, y tocando el pistón por la cabeza, moviéndolo con el dedo circularmente sí que noté que tenía algo de holgura, pero no se si debe tenerla o no tiene que moverse absolutamente nada. En mi cilindro pone la letra B, y el del taller me dijo que le pusiese el pistón de esa medida, que es 53,99 milímetros, que es de la misma medida que el pistón que llevaba ( Que era el original que venía de fábrica montando), ¿Tendría que haber metido uno de 54mm por ser el primer cambio?

A3F84ABD-3845-4547-8968-DD3BC5292FF8.jpeg

Enlace al post
Compartir en otros sitios

A ver si ahora al tener exceso de aire lo que te ha jodido es la bujia y por eso no arranca ni poniendo gasolina directamente por el agujero de la bujia y la bujia este comunicada prueba con otra

Mira que llegue suficiente gasolina o que con el tornillo de riqueza no tenga exceso de aire

Enlace al post
Compartir en otros sitios

Cada moto es un mundo, y las RS yo creo que más.

Hay que conocer cada una para saber por donde flaquea.

 

La mía, por ejemplo, me pide que la cierre lo más posible el tornillo de la mezcla para que arranque sin necesidad de tocar acelerador, y una vez alcanza los 30º ya puedo volver a abrirlo media vuelta para que la moto vaya fina en todos los regímenes.

 

Tal vez probando con esto consigas dar con la tecla en tu RS...

 

En el post de mi rs hay unas cuantas páginas en las que hablo sobre esto, carburación, regulación de mezcla y más cosas similares, a lo mejor te sirve de ayuda...

 

 

Editado por EXCelente
Enlace al post
Compartir en otros sitios

Tío te debo la vida de mi cartera, leí tu post entero (qué menudo pedazo de trabajo) y puse los ajustes de tornillos igual que tu, (el mío también es un phbh 28) y ha arrancado a la primera con botón, he podido andar sin el estrangulador puesto... en fin una maravilla otra vez, eso si, va un poco acelerada al ralentí pero eso ya iré experimentando. Muchas gracias por vuestra ayuda!!

Enlace al post
Compartir en otros sitios
hace 2 horas, kenan dijo:

Entonces al final el problema era de carburacion?

 

Si, era problema de carburación. No he cambiado chiclés, solo regulé los tornillos de mezcla. Tengo varias preguntas; una que he roto el tornillo del termostato apretándolo.. donde se puede conseguir?? 

La otra es que si es normal que la moto me suba progresivamente hasta 5mil vueltas y ahí se retenga hasta que acelero más y ya pega el tirón.

Y tercera, como hago el rodaje de pistón y segmentos?

Enlace al post
Compartir en otros sitios

Madre mia!

Di por hecho que ya lo habías hecho!!

Eso es lo primero !!! jeje

Me alegro que se te haya arreglado la cosa.

 

1. Aquí lo tienes en la web de recambios oficiales, sino lo puedes pedir en un concesionario aprilia de tu ciudad.

http://www.apriliagenuineparts.co.uk/component-rs-125-1999-2005-cylinder-head-piston-2396.php

 

2. Aunque la moto arranque y ande, te sigue fallando la carburación, tienes que jugar con la posición del circlip de la aguja para carburar los medios regímenes y tal vez con el chiclé de alta para los altos regímenes. Con un vídeo sería mas fácil echarte un cable.

Consejo: Nunca utilices la ranura de la aguja de arriba del todo (empobreces demasiado la mezcla).

 

3. Pues dejando que la moto alcance por si sola los 45/50º a ralentí y a partir de ahí no pasando de las 6000/7000 rpm.

Esto es especialmente importante durante los primeros 500/1000km, aunque yo a la mía (siempre, no solo durante el rodaje) nunca la toco el acelerador hasta qye ha superado los 50º y luego voy poco a poco subiendo las rpm a medida que voy andando para que todo se vaya ajustando), una vez llega a los 75º viva la virgen ¡y gas!

Importante: Al menos es lo que suelo hacer yo, es durante el rodaje dar una carburación gordita, darle 5 puntos más de chiclé de lo que pide para que todo vaya extra lubricado durante el rodaje.

Editado por EXCelente
Enlace al post
Compartir en otros sitios

Como antes o después vas a tener que pringarte en la carburación, te dejo la tabla de carburación del phbh 28mm.

Bridé=Limitada

FP= Full Power (deslimitada)

 

La campana yo compré la de 50 en una web alemana, pero si te soy sincero no noté demasiado la diferencia respecto a la original de 40.

No merece echar 20€ ahí. 

 

Ten en cuenta también lo que te decía, que cada moto es un mundo y no hay unos reglajes estandar para todas las motos, esto es simplemente orientativo.

Además la temperatura y altitud a la que ruedes con tu moto también juegan un papel importante en la carburación.

 

Suerte y ante cualquier duda aqúí estamos!

 

34yblmo.jpg.ba86f7ce68d9456f562139c6c647d5c3.jpg

Editado por EXCelente
Enlace al post
Compartir en otros sitios

Yo conservo la bomba de aceite, lo que hago para que lleva un extra de lubricante es echarle el 1% al depósito, no atascaré los chiclés por hacer eso no?

Voy a esperar a que me llegue el termostato y subo un video para que veas como va.

He visto los dolores de cabeza de que dió la carburación.. yo voy a intentar ver si consigo que vaya bien sin tener que cambiar chiclés, en caso de que lo tenga que hacer, donde los conseguiste tu??

 

Ah y ví que te gustan las montesas.. Pues tengo una enduro 250 con biela jodida me parece, y en cuanto pueda me gustaría meterle mano y devolverle la vida, que lleva más de veinte años parada. En cuanto me la traiga subo fotos. Un saludo!!

Enlace al post
Compartir en otros sitios

¡Navega sin publicidad en 2y4t!
Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
×
×
  • Create New...