Saltar a contenido

Vibración en Aprilia Rs 125 con 5000km!!


Pla4334

Recommended Posts

  • Respuestas 58
  • Created
  • Última respuesta

Top Posters In This Topic

  • Pla4334

    42

  • juan_blv

    7

  • mamola

    6

  • doms

    2

Top Posters In This Topic

Popular Posts

Si tiene fuga por la boca del escape, puedes tener la junta estropeada, o algún tornillo flojo. Al margen de que los muelles estén fatigados. Ambas cosas podrían producir vibraciones. Respecto a

Posted Images

Yo soy del Ensanche de Vallecas, la zona nueva junto al centro comercial La Gavia.

Mucho no voy a poder esperar porque pierde ya bastante aceite que me mancha hasta la rueda ( peligro de caída) y ya la fuga de la junta del cilindro es cada vez más acusada y se queda el ralentí en unas 3000rpm y baja cuando le da la gana o cuando abro el tirador del aire quy ahí si que baja..... si el problema es el tiempo que tardan en hacerlo...... estoy incluso buscando en wallapop mecánicos a domicilio.... jejeje imagina la desesperación....

mil gracias !!  

Enlace al post
Compartir en otros sitios

Muy buenas!!!

Por fin he encontrado a una persona que va a venir a cada a cambiar segmentos y montar válvula de escape neumatica ( haciendo taladro )

Ahora se me presenta una duda.....

Debo comprar segmentos y mi pregunta a los foreros es.... cuando comprar los 2 segmentos originales en la casa (90€) o comprarlos fuera de origen (32€). También tengo la posibilidad de pistón vertex con sus dos segmentos por 99€.

 

Ademas comprare la válvula de escape neumatica de italkit.

 

Alguna sugerencia sobre los segmentos? Ah si! Y también voy a cambiar la jaula de agujas de la parte de arriba de la biela. Lo mismo, lo cojo de la casa o lo cojo fuera de origen?

 

Hay Tanya diferencia del original a fuera de origen?? Tengo que comprar pronto, a ver si alguien puede orientarme . 

 

Mil gracias!!!!

Enlace al post
Compartir en otros sitios

Ya he comprado todo lo necesario y a pesar de sus 6700km voy a cambiar el sábado cilindro y pistón nuevo italkit 140cc y válvula de escape neumatica italkit también....aparte de bujías, líquidos, juntas etc....

el sábado es el gran día .....

Enlace al post
Compartir en otros sitios
  • 3 weeks later...

Hola de nuevo. Finalmente se ha montado el cilindro y pistón de 140 Italkit y me han dicho que es muy recomendable pasar de carburador 28 a 34.... entonces he comprado este carburador DELLORTO VHSB 34 LD 9784. La historia es que el original lleva el sensor TPS y su cable que tira de la mariposa, mientras que el. 34 no tiene esta opción. Por un lado quedaría el tps sin conectar y sobraría el cable de metal que tira de la palomilla..... esto es factible?? A ver si algún experto me puede echar un cable. El de la cabeza redonda es el 34 y el de tanto cable es el 28

6B90A35A-7BD9-49AB-AF89-027FF2332EF8.jpeg

DF9BC590-8810-477A-AB33-BED87C8640C7.jpeg

Enlace al post
Compartir en otros sitios
El 25/10/2017 at 9:53, mamola dijo:

Si tiene fuga por la boca del escape, puedes tener la junta estropeada, o algún tornillo flojo. Al margen de que los muelles estén fatigados. Ambas cosas podrían producir vibraciones.

Respecto a los problemas de la válvula de escape, valora la posibilidad de poner la de accionamiento neumatico. Tengo entendido que la electrica suele fallar..

 

Revisa este post que tiene mucha información de esa moto:

 

 

Gracias por colgar el pose. Ya lo había leído antes y en mi caso no me sirve como ref rencos por que el compañero al final saca su carburación perfecta con 62 de bajas y yo con un 60 no tengo huevos...... además que creo que de un modelo a otro la cosa cambia. Si, mismo motor Rotqx 122 pero creo que nada que ver la gestión electrónica, sensores (TPS) y demás..... además he leído que de serie las afiladas llevan más o menos 115 de altas a diferencia de los 160/165  que lleva la rs antigua.... es fascinante he leído el post 3 veces y me encanta que maña tiene el tío..... pero creo que en mi caso y desgraciadamente no me sirve 

Enlace al post
Compartir en otros sitios

Respecto a los tirones al retener, me pasa exactamente lo mismo! En 2ª y en 3ª llega a ser un poco molesto, lo has solucionado?

 

Hace poco abrí la tapa del embrague para ver el estado de los piñones de plástico y ya de paso cambiar aceite. Me fijé en que, con marcha engranada, el eje primario tenía una holgura que me parecía exagerada. Digamos que aun con marcha engranada, tenía 60º aprox. de giro libre, no sé si me explico.

Editado por doms
Enlace al post
Compartir en otros sitios

Pues a pesar de que hoy la he llevado al taller y no la tengo he recorrido unís 40km y no lo he notado. Creo que es por quien he cambiado la caja de láminas y las láminas. Tenía una de ellas un poco abierta y puede ser ese aire de más afecte. Échales un ojo por que es una cosa que no es cara ni difícil de cambiar.

 

A lo de los piñones no se a lo que te refieres. 

Dios que ganas tengo de poder ir a curra en moto a pesar del mal tiempo.

 

te cuelgo una foto de como tenía las láminas 

 

0E7B24C5-664F-4322-9CF8-9EF3525B0E2A.jpeg

Enlace al post
Compartir en otros sitios

¡Navega sin publicidad en 2y4t!
Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
×
×
  • Create New...