Saltar a contenido
er_xixo

Gas gas 300ec 2018

Recommended Posts

Mangueta
Alguien sabe como va el tema del arranque...a dado ya gas gas alguna solucion
La de un amigo "a botón" no arranca ni en frío ni en caliente.
Estamos a la espera de noticias.
Por favor decid algo si saben. Gracias
e33486dcf839274658be6bc8ac77c7eb.jpg

Enviado desde mi Aquaris M5 mediante Tapatalk

Compartir este post


Enlace al post
Compartir en otros sitios
Edusherco

La de un compi igual y la llevo al concesionario y lan dicho q puede ser plato magnético.

Compartir este post


Enlace al post
Compartir en otros sitios
_daremar_
La de un compi igual y la llevo al concesionario y lan dicho q puede ser plato magnético.

Creo que si fuera plato magnético tampoco arrancaría a patada, no?


Enviado desde mi iPhone utilizando Tapatalk
  • Mola 1

Compartir este post


Enlace al post
Compartir en otros sitios
wardog

Algún avance en la Gp? Precio? Disponibilidad?. No sé si pecar o esperar a la 2019 con motor nuevo. Que a este ritmo serán 6 meses jajaja. 

Compartir este post


Enlace al post
Compartir en otros sitios
Edusherco
hace 2 horas, _daremar_ dijo:


Creo que si fuera plato magnético tampoco arrancaría a patada, no?


Enviado desde mi iPhone utilizando Tapatalk

Pues lo q lan dicho q tienen q mandarlo a comprobar,pero la de este arranca a pedal muy bien, 

Nose

Compartir este post


Enlace al post
Compartir en otros sitios
Edusherco
1 hour ago, wardog dijo:

 

 

1 hour ago, wardog dijo:

Algún avance en la Gp? Precio? Disponibilidad?. No sé si pecar o esperar a la 2019 con motor nuevo. Que a este ritmo serán 6 meses jajaja. 

Un amigo la esta preguntando y ya a conseguido previos en 3 sitios por debajo de 8

Compartir este post


Enlace al post
Compartir en otros sitios
_daremar_
Pues lo q lan dicho q tienen q mandarlo a comprobar,pero la de este arranca a pedal muy bien, 
Nose

Pues no es muy lógico, la verdad...
más parece que sea del bendix, motor de arranque o los engranajes que haga que no gire con suficiente fuerza para arrancarla, porque si a patada arranca bien...


Enviado desde mi iPhone utilizando Tapatalk

Compartir este post


Enlace al post
Compartir en otros sitios
Invitado
hace 5 horas, _daremar_ dijo:


Creo que si fuera plato magnético tampoco arrancaría a patada, no?


Enviado desde mi iPhone utilizando Tapatalk

No necesariamente, el arranque a patada depende de la bobina de encendido, pero el arranque a boton depende de la bateria que la carga la bobina de alumbrado.

 

Si esa estan mal la bobina de luces o el regulador, no llegara carga suficiente a la bateria para cargarla en condicieones y si la bateria esta baja de carga, puede que el motor no arranque a boton.

Compartir este post


Enlace al post
Compartir en otros sitios
_daremar_
hace 5 horas, Jaso dijo:

No necesariamente, el arranque a patada depende de la bobina de encendido, pero el arranque a boton depende de la bateria que la carga la bobina de alumbrado.

Según el esquema eléctrico del manual, en las gaseosas de arranque eléctrico con encendido Hidria (desde 2014), llevan cdi de corriente continua, alimentado por la batería y no por la bobina de encendido, esta va desconectada, de tal manera que al poner el contacto de la llave, la batería pasa a alimentar al cdi, y arranques a botón o a patada, cuando detecta la señal del pickup, manda la señal a la bobina de altas y esta a la bujía, y ahí enciende el motor.

 

Por eso no entiendo que Gas Gas diga que es del volante del encendido o del encendido, si fuera esto, tampoco arrancaría a patada, creo yo.

 

Compartir este post


Enlace al post
Compartir en otros sitios
boomsss
hace 28 minutos, _daremar_ dijo:

Según el esquema eléctrico del manual, en las gaseosas de arranque eléctrico con encendido Hidria (desde 2014), llevan cdi de corriente continua, alimentado por la batería y no por la bobina de encendido, esta va desconectada, de tal manera que al poner el contacto de la llave, la batería pasa a alimentar al cdi, y arranques a botón o a patada, cuando detecta la señal del pickup, manda la señal a la bobina de altas y esta a la bujía, y ahí enciende el motor.

 

Por eso no entiendo que Gas Gas diga que es del volante del encendido o del encendido, si fuera esto, tampoco arrancaría a patada, creo yo.

 

Según entiendo yo que la única diferencia de arrancar a pedal a arrancar a botón es las vueltas que haces dar al motor y la fuerza , puede ser que no se cargue bien la batería y el motor de arranque no gira las revoluciones suficientes  para arrancar por eso según dicen puede ser que el alternador no carga lo suficiente la batería o que la batería sea defectuosa creo yo

Compartir este post


Enlace al post
Compartir en otros sitios
_daremar_
1 hour ago, boomsss dijo:

Según entiendo yo que la única diferencia de arrancar a pedal a arrancar a botón es las vueltas que haces dar al motor y la fuerza , puede ser que no se cargue bien la batería y el motor de arranque no gira las revoluciones suficientes  para arrancar por eso según dicen puede ser que el alternador no carga lo suficiente la batería o que la batería sea defectuosa creo yo

pero eso se comprueba fácilmente con un voltímetro...  si la batería en parado baja de 12v, malo... y si con la moto arrancada el voltaje no es al menos de 14v, pues mal también porque no cargará.. en este caso sí que puede ser por el encendido, pero cargando la batería con un cargador debería arrancar a la primera.

Compartir este post


Enlace al post
Compartir en otros sitios
Sergi+gas
hace 14 horas, Edusherco dijo:

 

Un amigo la esta preguntando y ya a conseguido previos en 3 sitios por debajo de 8

La enduro gp por debajo de 8000?? Joder pues esta muy bien! 

 

El motor de arranque si es el que montaban en ktm hasta 2016 promete que va a dar por culo... lo digo por que en una ktm 300 '16 que tuve a los 2 meses me empezo a fallar, eso si siempre en frio, en caliente ya iba mejor.

 

Compartir este post


Enlace al post
Compartir en otros sitios
_daremar_
hace 25 minutos, Sergi+gas dijo:

El motor de arranque si es el que montaban en ktm hasta 2016 promete que va a dar por culo... lo digo por que en una ktm 300 '16 que tuve a los 2 meses me empezo a fallar, eso si siempre en frio, en caliente ya iba mejor.

 

no, no tiene nada que ver, no se parecen en nada, y en las 2015 y 2017 no parece que haya muchas quejas del arranque.

 

  • Mola 1

Compartir este post


Enlace al post
Compartir en otros sitios
er_xixo

He hablando con un distribuidor y me a dicho esto...ha salido una circular desde gas gas que hay que cambiar el CDI y el volante inercia magnético yo ya se lo estoy haciendo a mis clientes y perfecto la moto que está perfectísima sin ningún costo para cliente claro

Compartir este post


Enlace al post
Compartir en otros sitios
_daremar_

Lo del cdi me cuadra más...


Enviado desde mi iPhone utilizando Tapatalk

Compartir este post


Enlace al post
Compartir en otros sitios

¡Navega sin publicidad en 2y4t!
Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
    • 67 repuestas
    • 3594 visitas
    • Espinosa_75
    • Espinosa_75
    • 28 repuestas
    • 3873 visitas
    • andikona
    • andikona
    • 15 repuestas
    • 2533 visitas
    • Diego_GG
    • Diego_GG
    • 4 repuestas
    • 944 visitas
    • latasa
    • latasa
    • 16 repuestas
    • 1525 visitas
    • molosito
    • molosito



×