Sign in to follow this  
Followers 0
manubeta350

no me funciona el cuenta km

6 posts in this topic

Antes cuando movias la moto el cuadro se ponia de color y ahora esta en blanco y negro hace una especie de reseteo y ni da la vecelocidad ni km recorridos vamos ninguna funcion y intentas cambiar con los dos botones del mando y tampoco funciona no cambia nada, os ha pasadoa alguno que puede ser por favor si sabeis algo como solucionarlo espero ayudas vuestras gracias

0

Share this post


Link to post
Share on other sites

Avería menor, es mejor no saber a cuanto vas, con ver donde están las piedras es suficiente :lol: :lol:

Comprueba el sensor que va en la pinza, si esta a la distancias que pone en el manual, del imán que va en el disco, puede ser que se haya movido, también puede ser que el cable este cortado por dentro de algún enganchon, esto lo puedes comprobar facilmente con un comprobador de continuidad, mira también al final del cable arriba en la conexión, y la conexión del cuneta que este bien conectado.

Si todo esto esta bien pues tendrás que comprobar si llega corriente a la toma del cuenta y a la conexión del cable del sensor, a y por ultimo si hay corriente pues podría ser el mismo cuenta, que alguna conexión de la placa que lleva dentro se le haya desoldado, en fin :roll: y de momento no se me ocurre mas, espero haberte ayudado :D , suerte

0

Share this post


Link to post
Share on other sites

Ya esta solucionado se habia desprogramado el panel de instrumetos ya me lo han solucionado en el concesionario, gracias por la ayuda unas birras

0

Share this post


Link to post
Share on other sites

pues a la mia le pasa lo mismo y le cambie el cable y lo sigue haciendo.- esta todo el rato como reseteandose.

si lo puedes esplicar con mas detalle o cuanto te cobraron?

0

Share this post


Link to post
Share on other sites

Te ha debido pasar como a mi algun graciosillo estaria jigando con los botones y me lo fastidio,no me cobraron nada porque estaba en garantia pero vamos no puede ser mucho suerte :D :D

0

Share this post


Link to post
Share on other sites

la verdad esque a mi tambien se me va,primero se me cayo el plomo del disco,luego me cai de la moto subiendo una buena cuesta y en un principio funcionaba pero a los dos dias se fue primero el reloj se adelanto 7 horas,me lo resetearon en la tienda oficial,ya que esta de garantia,pero no me dijeron como hacerlo y seria interesante saberlo para cuando se pase la garantia,esperemos que sea por causa de el golpe que se llevo la moto y no se vaya porque si,si no mala fama para beta y que se lo curren mas que no puede ser que se valla tan facilmente,SALUDOSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS

0

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0
    • 4 Posts
    • 67 Views
    • Rtdexcf
    • Rtdexcf
    • 6 Posts
    • 253 Views
    • Galindo20
    • Galindo20
    • 5 Posts
    • 108 Views
    • Keko125
    • Keko125
    • 4 Posts
    • 141 Views
    • pitularo
    • pitularo
    • 8 Posts
    • 216 Views
    • jinetenocturno
    • jinetenocturno
    • 7 Posts
    • 189 Views
    • Mr. Quitanieves
    • Mr. Quitanieves




  • Últimas respuestas

    • Alvaro85
      Gran maquina! Fue mi primera moto! A ver si localizo unas fotos con ella en accion con 15 añitos. Menuda kilometrada se llevo...
    • sergio_mdc
      Buenas gente! El otro dia sali de ruta con una colega y al entar en una zona de dubbis entre pinares con muchiiisima arena suelta se clavó la rueda delantera y sali volando unos 3 o 4 m cayendo de cabeza. en el momento del impacto me maree y estuve un par de minutos un poco "grogui". No lo di mas importancia y seguí con la ruta.  Después de comer y haber acabado la ruta me empezó a doler el cuello y cuando fui a urgencias me dijeron que tenia un esguince cervical. Lo peor de todo esto es que pude haberlo evitado si me hubiera puesto el collarín en vez de dejarlo en la cochera, pero no me lo puedo poner con el peto que tengo porque la parte trasera se sube encima del protector de columna y no me deja mirar hacia arriba por estar el collarin muy alto. Estoy harto de tener que elegir si ponerme peto o collarin,tengo las dos y quiero poder llevarlas juntas jejeje. El collarin es nuevo y el peto ya pide cambio... asi que quería comprarme un peto que se ajustara al collarin que tengo. El collarin es un moveo de carbono, nose si alguno del foro tiene ese collarin y en caso de que lo tenga que peto usa. Os agradeceria que me aconsejarais que peto comprar,mi presupuesto son unos 300 euros Un saludo compis y gracias de antemano!
    • Mario81
    • emoticono
      Conozco a sergio en persona y es un tio cojonudo,ademas de buen endurero,por eso no veo los lios que os motais   La moto es preciosa y es algo que se sale de lo comun y eso se paga   Suerte con la venta tio
    • SergioMaki23
      Si Ruy...puenso como tu...la he tenido un tiempo en la tienda para que la vieran mis clientes....pero ahora q he decidido ponerla a la venta y junto con el echo de q ando  justo de espacio en la tienda pues he decido moverla a otro lugar. La verdad q la moto en directo es impresionante...muy bonita. Por cierto ya edite con precio.