Sign in to follow this  
Followers 0
TANI

punto ignicion cr 250 r 93

10 posts in this topic

Buenas señores del foro.

Tengo un cr 250 r del 93 y tengo problemas electricos aparrentemente.

La falle que tngo es que no limpia nunca la moto, supuestamente me dijo un electrico que tenia un cable del captor cortado y que se habia salido de punto. lo que pasa es que sigue fallando.

mi preguta es la siguiente: alguno sabe ¿a que altura del piston tiene que hacer la chispa? yo lo medi con una lampara de puesta a punto de automoviles y lo hace como 6 mm antes del punto muerto superior.

¿no es mucho?

¿no tendria que hacerlo mas cerca del PMS?

si alguien tiene informacion sobre este tema de esa moto lo agradecere.-

desde ya muchas gracias

Slds desde Argentina.-

Tani.-

0

Share this post


Link to post
Share on other sites

no creo que deba pasar de un grado antes del pms, en mm es dificil ya que algo de juego muerto tiene y un grado igual no se refleja en un mm al tener ese juego muerto, si el encendido está muy adelantado no arrancara o lo hara fatal, no aguantara el relantí, tendras que acelerarla bastante para que no se cale (mas cuanto mas adelantado esté) si arranca y falla en bajas pero en altas no es muy posible que esté muy adelantado

saludos

pd: el encendido adelantado hace sufrir mucho al motor, piston, biela y sus rodamientos sobre todo

0

Share this post


Link to post
Share on other sites

Gracias rasago:

la moto arranca enseguida, pero no regula, se para si no la acelero, y falla en baja(mucho) y en alta no tanto.-

con respecto a los grados no los medi pero deben ser (midiendo el volante del estator) como minimo 10º .-

esto no hay forma de solucuionarlos sino es cambiando el cdi no?

Slds.-

Tani.-

0

Share this post


Link to post
Share on other sites

pues no te lo aseguro pero el avance del encendido tiene que poder ajustarse, o con el plato que va dentro fijo, o con el esterior que gira solidario al cigueñal, si solo tubiera una posicion no se habria salido de madre, esto tendra que decirtelo alguien que sepa como va, si el esterior lleva chaveta no se regularia, si es conico y solo así aguanta su posicion deberias haberlo marcado antes de sacarlo.

me estraña que arranque y falle en altas, si falla arriba no deberia arrancar a no ser cuesta abajo, y 10 grados de avance me parece una burrada.

creo que ese modelo lleva laminas ¿estaran bien?

0

Share this post


Link to post
Share on other sites

Segun el manual de mi CRm (que debe ser el mismo motor) dice que el volante (rotor) lleva dos marcas (que llama F) y que poniendo el motor a 3000 rpm y con la lampara estroboscopica debe quedar entre ambas marcas.

A ver si cargo unas pilas y te puedo fotografiar el manual para que lo leas al detalle.

0

Share this post


Link to post
Share on other sites

rasago:

el volante solidario al cigueñal tiene una chaveta, no hay forma de modificarlo.

segun tengo entendido el punto de ignicion lo da el cdi, que segun el año de la moto tiene distintas curvas de encendido.-

A laminas te referis en la admision no? si lleva unas laminas de plastico o algo asi. las revise y no estan ni rotas ni separadas asi que descarte eso-

quarter09:

la verdad que cuando medi el volante con la lampara no le vi ninguna marca (no me fije bien tampoco). lo que tiene es como un sobresaliente del volante que es lo que pasa cerca del captor y le tira la señal al cdi.-

ahora lamoto la tengo en el taller a ver si le dan con la tecla pero el lunes paso y me fijo.-

Gracias por la ayuda muchachos.

0

Share this post


Link to post
Share on other sites

podras subir una foto del volante con esas marcas? asi comparo con la posicion que esta haciendo la chispa mi moto?

0

Share this post


Link to post
Share on other sites

buenas.

ayer midieron el voltaje que esta generando el estator que segun me dijo el mecanico deberia de ser como minimo de 100 volts,

al parecer produce solamente 20 volts asi que se mandara a rebobinar y cuando lo tenga listo (me dijeron que tardan como 1 mes en hacerlo) veremos que pasa.-

igualmetne me entere que el cilindro que trae puesto la moto es del año 2001 y la moto del 92. pero eso lo dejo para otro post.-

Slds.-

0

Share this post


Link to post
Share on other sites

esos 100v los deberia de dar a la salida de la bobina de alta, no se si el estator debe darlos.

podrias probar a girar el plato en la direccion que se mueve el cigueñal para retrasar el salto de la chispa ya que dices está muy adelantada, el cambio del cable que va de la pipa a la bujia tampoco es caro y ahí podria estar tambien el problema (si es poca chicha, no de estar adelantado), para saberlo con seguridad deberias saber cuanta "chicha" debe de dar a cada paso del encendido, y comprobar no solo la que da, si no tambien si está cortocicuitado o cortado, yo de electricidad :cry: , así que no puedo informarte con certeza, eso si, sigo pensando que ese avance de encendido deberia poder regularse al menos unos pocos grados, el cdi coge la informacion que le llega y segun ella y su "programacion" da la chispa, es evidente que tambien podria ser pero cambiarlo sin comprobarlo es caro

0

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0