Saltar a contenido
Conéctate para seguir esto  
TANI

punto ignicion cr 250 r 93

Recommended Posts

TANI    0
TANI

Buenas señores del foro.

Tengo un cr 250 r del 93 y tengo problemas electricos aparrentemente.

La falle que tngo es que no limpia nunca la moto, supuestamente me dijo un electrico que tenia un cable del captor cortado y que se habia salido de punto. lo que pasa es que sigue fallando.

mi preguta es la siguiente: alguno sabe ¿a que altura del piston tiene que hacer la chispa? yo lo medi con una lampara de puesta a punto de automoviles y lo hace como 6 mm antes del punto muerto superior.

¿no es mucho?

¿no tendria que hacerlo mas cerca del PMS?

si alguien tiene informacion sobre este tema de esa moto lo agradecere.-

desde ya muchas gracias

Slds desde Argentina.-

Tani.-

Compartir este post


Enlace al post
Compartir en otros sitios
rasago    270
rasago

no creo que deba pasar de un grado antes del pms, en mm es dificil ya que algo de juego muerto tiene y un grado igual no se refleja en un mm al tener ese juego muerto, si el encendido está muy adelantado no arrancara o lo hara fatal, no aguantara el relantí, tendras que acelerarla bastante para que no se cale (mas cuanto mas adelantado esté) si arranca y falla en bajas pero en altas no es muy posible que esté muy adelantado

saludos

pd: el encendido adelantado hace sufrir mucho al motor, piston, biela y sus rodamientos sobre todo

Compartir este post


Enlace al post
Compartir en otros sitios
TANI    0
TANI

Gracias rasago:

la moto arranca enseguida, pero no regula, se para si no la acelero, y falla en baja(mucho) y en alta no tanto.-

con respecto a los grados no los medi pero deben ser (midiendo el volante del estator) como minimo 10º .-

esto no hay forma de solucuionarlos sino es cambiando el cdi no?

Slds.-

Tani.-

Compartir este post


Enlace al post
Compartir en otros sitios
rasago    270
rasago

pues no te lo aseguro pero el avance del encendido tiene que poder ajustarse, o con el plato que va dentro fijo, o con el esterior que gira solidario al cigueñal, si solo tubiera una posicion no se habria salido de madre, esto tendra que decirtelo alguien que sepa como va, si el esterior lleva chaveta no se regularia, si es conico y solo así aguanta su posicion deberias haberlo marcado antes de sacarlo.

me estraña que arranque y falle en altas, si falla arriba no deberia arrancar a no ser cuesta abajo, y 10 grados de avance me parece una burrada.

creo que ese modelo lleva laminas ¿estaran bien?

Compartir este post


Enlace al post
Compartir en otros sitios
quarter09    0
quarter09

Segun el manual de mi CRm (que debe ser el mismo motor) dice que el volante (rotor) lleva dos marcas (que llama F) y que poniendo el motor a 3000 rpm y con la lampara estroboscopica debe quedar entre ambas marcas.

A ver si cargo unas pilas y te puedo fotografiar el manual para que lo leas al detalle.

Compartir este post


Enlace al post
Compartir en otros sitios
TANI    0
TANI

rasago:

el volante solidario al cigueñal tiene una chaveta, no hay forma de modificarlo.

segun tengo entendido el punto de ignicion lo da el cdi, que segun el año de la moto tiene distintas curvas de encendido.-

A laminas te referis en la admision no? si lleva unas laminas de plastico o algo asi. las revise y no estan ni rotas ni separadas asi que descarte eso-

quarter09:

la verdad que cuando medi el volante con la lampara no le vi ninguna marca (no me fije bien tampoco). lo que tiene es como un sobresaliente del volante que es lo que pasa cerca del captor y le tira la señal al cdi.-

ahora lamoto la tengo en el taller a ver si le dan con la tecla pero el lunes paso y me fijo.-

Gracias por la ayuda muchachos.

Compartir este post


Enlace al post
Compartir en otros sitios
TANI    0
TANI

podras subir una foto del volante con esas marcas? asi comparo con la posicion que esta haciendo la chispa mi moto?

Compartir este post


Enlace al post
Compartir en otros sitios
TANI    0
TANI

buenas.

ayer midieron el voltaje que esta generando el estator que segun me dijo el mecanico deberia de ser como minimo de 100 volts,

al parecer produce solamente 20 volts asi que se mandara a rebobinar y cuando lo tenga listo (me dijeron que tardan como 1 mes en hacerlo) veremos que pasa.-

igualmetne me entere que el cilindro que trae puesto la moto es del año 2001 y la moto del 92. pero eso lo dejo para otro post.-

Slds.-

Compartir este post


Enlace al post
Compartir en otros sitios
rasago    270
rasago

esos 100v los deberia de dar a la salida de la bobina de alta, no se si el estator debe darlos.

podrias probar a girar el plato en la direccion que se mueve el cigueñal para retrasar el salto de la chispa ya que dices está muy adelantada, el cambio del cable que va de la pipa a la bujia tampoco es caro y ahí podria estar tambien el problema (si es poca chicha, no de estar adelantado), para saberlo con seguridad deberias saber cuanta "chicha" debe de dar a cada paso del encendido, y comprobar no solo la que da, si no tambien si está cortocicuitado o cortado, yo de electricidad :cry: , así que no puedo informarte con certeza, eso si, sigo pensando que ese avance de encendido deberia poder regularse al menos unos pocos grados, el cdi coge la informacion que le llega y segun ella y su "programacion" da la chispa, es evidente que tambien podria ser pero cambiarlo sin comprobarlo es caro

Compartir este post


Enlace al post
Compartir en otros sitios

¡Navega sin publicidad en 2y4t!
Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión

Conéctate para seguir esto  
    • 11 repuestas
    • 243 visitas
    • Nicobaino
    • Nicobaino
    • 1 repuestas
    • 133 visitas
    • Berto_STK
    • Berto_STK
    • 1 repuestas
    • 110 visitas
    • Braaapallday
    • Braaapallday
    • 4 repuestas
    • 316 visitas
    • vichito
    • vichito
    • 9 repuestas
    • 541 visitas
    • endurero1988
    • endurero1988
    • 2 repuestas
    • 198 visitas
    • CheRockefeller
    • CheRockefeller



  • Últimas respuestas

    • xavigg
      Una mini no se puede agrandar, una sx si.   Las suspensiones de la mini son mas cortas y el chasis más pequeño.   A las sx se les puede montar basculante largo y ruedas 12-14 (1000 euros más menos) yo se lo hice al mío, pero si el niño le da acaba rajando el chasis por la pipa ( se le sueles un refuerzo y a correr)
    • Pumijoal
      Por lo visto, sábado enduro-rally y domingo final enduro-xc...    
    • Antonio GAS GAS
      Aquí ya han dado varias opiniones, supongo que hay gente q esa respuesta del motor les irá mejor y otras peor   Yeti creo recordar q comentó q un amigo suyo ya ha salido varias veces por orejas al llegar a escalones, debido a que hay q anticiparse antes por esa falta de punch del motor Eso no es ni bueno ni malo, para según q cosas ira mejor o peor, pero ese toque explosivo hay gente q le gusta y otros q no, arriba todas las motos andan, que aquí nadie dice q sean mamparros, sólo q ya no tienes ese toque explosivo q tanto gusta en un 2t
    • JAMP
        Todas las motos hay que carburar y ahora 'mapear'.   Lo que digo es que te la entreguen bien del concesionario y conozco unos cuantos casos de 2t ya sean ktm o beta o sherco. Luego siempre se puede mejorar, pero que salga bien coño. Las 2017 no se entregaban bien, ni se podían entregar bien, luego con el tiempo la gente las han dejado bien y algunas muy bien, mejor que las tpi a mi gusto.   Carburar lo podía hacer mucha gente y ahora tocará mapear, pero solo lo podrá hacer ktm.
    • JAMP
      Si alguien opina diferente y dice que no le gusta o que le falta por pulir, miente.   Que le falta por pulir es tan evidente, que los pilotos oficiales no compiten con ella.  Otra cosa es que a uno le guste tal y como va. A mi no, es una opción personal.  
×