Fecha actual 20 Sep 2014, 13:57

Todos los horarios son UTC + 2 horas






Nuevo tema Responder al tema  [ 93 mensajes ]  Ir a página 1, 2, 3, 4, 5 ... 7  Siguiente
Autor Mensaje
NotaPublicado: 02 May 2013, 14:06 
Desconectado
Mochilero
Mochilero

Registrado: 19 Feb 2006, 02:00
Mensajes: 204
Ubicación: Valencia
Hola, necesito ayuda de gente que tenga una sherco 300 del 2010, ya que la mía arranca mal cuando se cala y alguna vez cuando la paro yo desde el botón, creo que es por ralentí bajo, tenía el tornillo a una vuelta desde cerrado, y después de la salida de esta mañana lo he dejado en el garaje a vuelta y media y la probare en la salida del sábado. Según manual se puede hasta 2 vueltas, si poniéndola a 2 vueltas no consigo solucionarlo, tenéis alguna idea de que puede ser?.

Ya he medido bateria, da 12v sin arrancar y arrancando baja a 10-11v mientras arranca, en el motor arranque durante el arranque recibe esos 10-11v. Las válvulas en teoría están bien.

Luego cuando me suban a Youtube el video de como arranque lo pondré aquí el enlace


Saludos


Última edición por frabadan el 10 Mar 2014, 18:26, editado 3 veces en total

Arriba
 Perfil  
 
NotaPublicado: 02 May 2013, 18:46 
Desconectado
Senior C
Senior C
Avatar de Usuario

Registrado: 09 Sep 2011, 11:00
Mensajes: 641
Ubicación: ALICANTE
Has mirado reglaje de valvulas?, limpieza del cuerpo de inyeccion? bujia? compresion? descompresor?, presion de la bomba gasolina?, cantidad de aceite?.
Antes iba bien y ha ocurrido algo?
calenton?

Tio si no dices mas asi no se puede.

_________________
http://www.jjchorro-offroad.com/

NO PONGO LAS MOTOS QUE HE TENIDO PORQUE NO CABEN AQUI...
y ademas es una horterada....


Arriba
 Perfil  
 
NotaPublicado: 02 May 2013, 21:02 
Desconectado
Mochilero
Mochilero

Registrado: 19 Feb 2006, 02:00
Mensajes: 204
Ubicación: Valencia
este es el enlace al video de cómo le cuesta arrancar

https://www.youtube.com/watch?v=8pqFsPtP1E8&feature=youtube_gdata_player


Arriba
 Perfil  
 
NotaPublicado: 02 May 2013, 21:23 
Desconectado
Senior A
Senior A
Avatar de Usuario

Registrado: 15 Dic 2005, 02:00
Mensajes: 2534
creo que te baja mucho el voltaje al arrancar, yo lo primero bateria nueva.....

Yo tuve una 2010....que dura fue la jodia.....más de 300 horas sin hacerle nada.


Arriba
 Perfil  
 
NotaPublicado: 09 May 2013, 12:31 
Desconectado
Mochilero
Mochilero

Registrado: 19 Feb 2006, 02:00
Mensajes: 204
Ubicación: Valencia
Gracias por chorro por darme una idea por donde seguir, lo próximo que haré será cambiar la batería como dice Beless, pero ahora lo tengo parado hasta finales de Mayo que estoy muy liado y algún que otro viaje así que estaré poco por casa, cuando vaya haciéndole cosas las comentare por aqui

Bujía esta bien, válvulas también y de aceite también, a mitad del ojo de buey estando recta en el suelo.


CHORRO escribió:
Has mirado reglaje de valvulas?, limpieza del cuerpo de inyeccion? bujia? compresion? descompresor?, presion de la bomba gasolina?, cantidad de aceite?.
Antes iba bien y ha ocurrido algo?
calenton?

Tio si no dices mas asi no se puede.


Arriba
 Perfil  
 
NotaPublicado: 15 May 2013, 16:29 
Desconectado
Mochilero
Mochilero

Registrado: 28 Sep 2009, 19:58
Mensajes: 202
ponle las pinzas, si arranca bien, bateria, sino a mirar otras cosas


Arriba
 Perfil  
 
NotaPublicado: 29 Dic 2013, 17:41 
Desconectado
Mochilero
Mochilero

Registrado: 19 Feb 2006, 02:00
Mensajes: 204
Ubicación: Valencia
bueno seguimos con el tema del mal arranque de mi 2010. despues de una salida machacona por barranco y fallarme bastante el arranque, uno con los que sali me dijo que eso no podia ser asi que una inyeccion arrancara tan mal, asi que definitivamente quiero resolverlo ya, voy a intentar hacerlo yo y sino la llevare a otro taller en valencia. la moto la compre a concesionario oficial y cuando la compre deje a cambio mi gasgas, cuando la compre la moto ya fallaba en el arranque, pero como tenia poca bateria y yo con mucho mono de 4t me la lleve, asi que error mio, pero bueno como la moto es una maravilla a pesar del arranque estoy encantado con ella. cambie la bateria y seguia igual asi que la volvi a llevar donde la compre, me hicieron actualizacion centralita y cuerpo inyeccion, siguio igual, al cabo del rato la volvi a llevar, se probo motor arranque de otra sherco 300 2011 y hacia lo mismo. y se cambio muelle descompresor, cadena distribucion y no se si tensor o se chequeo este, se miro compresion cilindro y me dijo que estaba bien y se hizo reglaje valvulas y creo que cambio de bujia. la moto empezo a arrancar mejor despues de esta.
Lo que mas me marea es que hay veces que arranca a la primera pero otras que tarda un poco, por lo general cuando mas le cuesta arrancar es cuando se cala.
lo proximo que quiero hacerle es llevar a limpiar inyector y limpiar cuerpo inyeccion


Pongo enlace a youtube de la ultima salida donde se ve lo que digo, que hay veces que arranca como toca y otras que tarda algo

_________________
Sherco 300 SEF-R 2014
Ex-Sherco se300 2010
Ex-GasGas EC300 2004
Ex-ktm EXC450 2008
EX-GasGas EC200 2002


Última edición por frabadan el 29 Ene 2014, 01:49, editado 4 veces en total

Arriba
 Perfil  
 
NotaPublicado: 29 Dic 2013, 18:42 
Desconectado
Senior A
Senior A
Avatar de Usuario

Registrado: 13 Ago 2011, 11:14
Mensajes: 1837
Acabo de ver el video...y si me pasa eso a mi...le pego fuego a la moto....vaya puta mierda y mas donde estas...para que te quedes sin bateria..
Venga vamos!!!
Que te lo solucione el que te vendio la moto que ese problema lo arrastras desde entonces.

_________________
SUZUKI RMX 50CC 94
RIEJU RR 74CC 97
KTM 250 EXC 2T MOD 06
KTM 300 EXC 2T 2010
HUSABERG FE 250 4T 2013
ImagenImagenImagenImagen


Arriba
 Perfil  
 
NotaPublicado: 30 Dic 2013, 22:22 
Desconectado
Novato
Novato

Registrado: 10 Jun 2009, 14:46
Mensajes: 12
Hola, yo tengo una 250 mismo año y en ocasiones le pasa igual.
tiene reglaje de valvulas hecho, bateria nueva, inyector limpio y cuando le da la gana falla.
Si consigues solucionar el problema informanos!


Arriba
 Perfil  
 
NotaPublicado: 31 Dic 2013, 01:36 
Desconectado
Junior
Junior

Registrado: 05 Sep 2010, 10:52
Mensajes: 478
Ubicación: sevilla
A mi me da la sensación que es el sistema de embrague de arranque, también llamado rueda libre o bendix, que los rodillos se hayan gastado, gire el motor de arranque pero no arrastre del cigüeñal, solo arranca cuando se consigue que el cigüeñal gire algo.
Si empujando o cuesta abajo arranca bien es lo que he comentado.

Si no es eso habrá que verificar puesta apunto, puede ser que cadena distribución esté estirada y el motor esté fuera de punto o calado.
Verifica reglaje de vávulas y compresión.
Si se han hecho varios reglajes de válvulas es aconsejable cambiar las mismas.
Si se te escapa de las manos lo mejor es dejarlo en manos de alguien que sepa lo que está haciendo y disponga de los medios apropiados.
Un saludo y ya nos cuentas.


Arriba
 Perfil  
 
NotaPublicado: 31 Dic 2013, 09:31 
Desconectado
Cadete
Cadete

Registrado: 07 Jun 2006, 02:00
Mensajes: 160
Hola compañero, yo tengo exactamente la misma moto que tu y ademas de la mia 2 compañeros de salidas, las 3 hacen lo mismo y las 3 estan con todo a punto, creo que es un fallo endemico de estas motos, yo la solucion que mejor me funciona es apagar la moto esperar 10 segundos, le das otra vez corriente esperas a que acabe la bomba de inyectar y 3 segundos despues le das al boton y la moto arranca perfecta, tambien estas motos les afecta mucho el frio, la mia por ejemplo tengo que ponerla en invierno con 2 vueltas de tornillo de relanti y en verano 1,5, ademas de poner el punto muerto para arrancarla ya que la moto arranca tambien mejor, espero que te funcione 8)


Arriba
 Perfil  
 
NotaPublicado: 31 Dic 2013, 14:00 
Desconectado
Mochilero
Mochilero

Registrado: 19 Feb 2006, 02:00
Mensajes: 204
Ubicación: Valencia
Pues que maravilla de moto hicieron entonces. Y como es posible que la 2011 no tenga esos problemas si solo cambiaron arbol de levas?. Ya veremos. Voy a cambiar finalmente el bendix ya que hay veces que patina un poco pero enseguida engancha y sino seguiremos investigando

marki69 escribió:
Hola compañero, yo tengo exactamente la misma moto que tu y ademas de la mia 2 compañeros de salidas, las 3 hacen lo mismo y las 3 estan con todo a punto, creo que es un fallo endemico de estas motos, yo la solucion que mejor me funciona es apagar la moto esperar 10 segundos, le das otra vez corriente esperas a que acabe la bomba de inyectar y 3 segundos despues le das al boton y la moto arranca perfecta, tambien estas motos les afecta mucho el frio, la mia por ejemplo tengo que ponerla en invierno con 2 vueltas de tornillo de relanti y en verano 1,5, ademas de poner el punto muerto para arrancarla ya que la moto arranca tambien mejor, espero que te funcione 8)

_________________
Sherco 300 SEF-R 2014
Ex-Sherco se300 2010
Ex-GasGas EC300 2004
Ex-ktm EXC450 2008
EX-GasGas EC200 2002


Arriba
 Perfil  
 
NotaPublicado: 31 Dic 2013, 14:28 
Desconectado
Senior C
Senior C

Registrado: 07 Ago 2006, 02:00
Mensajes: 668
Yo tengo una 250 2010 y arranca al 1º toque siempre, en frio, en caliente, aunque se cale,etc... osea que normal no es.


Arriba
 Perfil  
 
NotaPublicado: 01 Ene 2014, 13:17 
Desconectado
Junior
Junior

Registrado: 05 Sep 2010, 10:52
Mensajes: 478
Ubicación: sevilla
De mal endémico nada.
Si todo está correcto arrancan perfectamente.


Arriba
 Perfil  
 
NotaPublicado: 01 Ene 2014, 14:51 
Desconectado
Cadete
Cadete

Registrado: 07 Jun 2006, 02:00
Mensajes: 160
Pues entonces sera que tenemos malos mecanicos en la zona, pero vamos las 3 motos no van al mismo sitio :roll: y cuando se calan les cuesta arrancar generalmente


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 93 mensajes ]  Ir a página 1, 2, 3, 4, 5 ... 7  Siguiente

Todos los horarios son UTC + 2 horas


¿Quién está conectado?

Usuarios registrados: _daremar_, alvaroMX & SX, Bing [Bot], bosquet, Google [Bot], Google Adsense [Bot], Hellraiser, juandejdj, kake, marinsanz, Markus crf, pol_mx, unodetantostrialeros


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro

Buscar:
Saltar a:  
Últimos 20 Mensajes de los foros de motos
  Tema:Foro Autor  Visitas  Resp. Último Mensaje
   CARBURACIONES GAS GAS Gas GasPETAGASERO2182383094_daremar_ 13:56
   Campeonato del Mundo de Trial en Arnedo Competición y Eventos de motosBostezo222148murchi 13:51
   SORTEO KTM 125 SX 2008 22€!! (31%completado) Sorteos de motosktmero42018ktmero 13:44
   saludos desde Tarragona Endurodesmoluisao673Apata 13:43
   Brico Reparacion Arranque electrico KTM 300 KTMKinirafa1571871naranjita 13:29
   Sorteo GasGas ec 250 ¡¡¡2% COMPLETADO!!! Sorteos de motosJorgefm951144Jorgefm95 13:13
   He pinchado radiador, alguna idea para repararlo? Enduromynero19814mynero 13:07
   Cambio de numatico trasero. Dudas. Enduroplay me2147clopez 12:54
   Motor de arranque no tiene fuerza KTMozerin405760Squall24 12:49
   Vendo KTM EXC 300 *SHOWA* Compra - Venta de Motosvictor_torres10235MiTrosiS 12:42
   Circuitos Motocross Galicia MotocrossAress120Aress 12:37
   Piezas KTM 2004/2007, añadida HORQUILLA Compra - Venta de Accesorios para motosvassentag59111sinko 12:29
   Equipacion enduro de 2ª mano por 250€ en Granada Compra - Venta de Equipación y ropa de motoesoesverdad3085esoesverdad 12:26
   SORTEO KTM EXC 250 2011 ----- 85% completado!!! ----- Sorteos de motosbosquet4612128putoTin 12:22
   ¿QUE TAL LA CORONA DE 51 DIENTES EN GAS GAS EC 125? Enduroefisac451efisac 12:14
   SORTEO GAS GAS EC 250!!!@MUY NUEVA@ (29%completado) Sorteos de motosed44182640ed44 12:11
   KTM FREERIDE 350 4T Compra - Venta de MotosJordi ktm220Jordi ktm 12:07
   RESPONDED POR FAVOR "HERNIA DE DISCO vs ENDURO" Endurofranchi_S5578245Jordi ktm 11:53
   se vende cbr 1000rr agosto 2007 impecable 10300km Compra - Venta de Motosvapassat911vapassat 11:49
   alguien sabe una buena regulacion para las suspensiones? SuperMotardcanio285581parriman 11:25
[ Entrar al foro ]   [ Buscar en el foro ]
POWERED_BY
Traducción al español por Huan Manwë


Publicidad en 2y4t.com - Normas y condiciones de uso, aviso legal y privacidad
Copyright 2002-2013 by Gastronovedades SL