Saltar a contenido
frabadan

Solucionado por fin!!!! Problema arranque Sherco 300 2010

Recommended Posts

frabadan

Hola, necesito ayuda de gente que tenga una sherco 300 del 2010, ya que la mía arranca mal cuando se cala y alguna vez cuando la paro yo desde el botón, creo que es por ralentí bajo, tenía el tornillo a una vuelta desde cerrado, y después de la salida de esta mañana lo he dejado en el garaje a vuelta y media y la probare en la salida del sábado. Según manual se puede hasta 2 vueltas, si poniéndola a 2 vueltas no consigo solucionarlo, tenéis alguna idea de que puede ser?.

Ya he medido bateria, da 12v sin arrancar y arrancando baja a 10-11v mientras arranca, en el motor arranque durante el arranque recibe esos 10-11v. Las válvulas en teoría están bien.

Luego cuando me suban a Youtube el video de como arranque lo pondré aquí el enlace

Saludos

Compartir este post


Enlace al post
Compartir en otros sitios
CHORRO

Has mirado reglaje de valvulas?, limpieza del cuerpo de inyeccion? bujia? compresion? descompresor?, presion de la bomba gasolina?, cantidad de aceite?.

Antes iba bien y ha ocurrido algo?

calenton?

Tio si no dices mas asi no se puede.

Compartir este post


Enlace al post
Compartir en otros sitios
beless

creo que te baja mucho el voltaje al arrancar, yo lo primero bateria nueva.....

Yo tuve una 2010....que dura fue la jodia.....más de 300 horas sin hacerle nada.

Compartir este post


Enlace al post
Compartir en otros sitios
frabadan

Gracias por chorro por darme una idea por donde seguir, lo próximo que haré será cambiar la batería como dice Beless, pero ahora lo tengo parado hasta finales de Mayo que estoy muy liado y algún que otro viaje así que estaré poco por casa, cuando vaya haciéndole cosas las comentare por aqui

Bujía esta bien, válvulas también y de aceite también, a mitad del ojo de buey estando recta en el suelo.

Has mirado reglaje de valvulas?, limpieza del cuerpo de inyeccion? bujia? compresion? descompresor?, presion de la bomba gasolina?, cantidad de aceite?.

Antes iba bien y ha ocurrido algo?

calenton?

Tio si no dices mas asi no se puede.

Compartir este post


Enlace al post
Compartir en otros sitios
frabadan

bueno seguimos con el tema del mal arranque de mi 2010. despues de una salida machacona por barranco y fallarme bastante el arranque, uno con los que sali me dijo que eso no podia ser asi que una inyeccion arrancara tan mal, asi que definitivamente quiero resolverlo ya, voy a intentar hacerlo yo y sino la llevare a otro taller en valencia. la moto la compre a concesionario oficial y cuando la compre deje a cambio mi gasgas, cuando la compre la moto ya fallaba en el arranque, pero como tenia poca bateria y yo con mucho mono de 4t me la lleve, asi que error mio, pero bueno como la moto es una maravilla a pesar del arranque estoy encantado con ella. cambie la bateria y seguia igual asi que la volvi a llevar donde la compre, me hicieron actualizacion centralita y cuerpo inyeccion, siguio igual, al cabo del rato la volvi a llevar, se probo motor arranque de otra sherco 300 2011 y hacia lo mismo. y se cambio muelle descompresor, cadena distribucion y no se si tensor o se chequeo este, se miro compresion cilindro y me dijo que estaba bien y se hizo reglaje valvulas y creo que cambio de bujia. la moto empezo a arrancar mejor despues de esta.

Lo que mas me marea es que hay veces que arranca a la primera pero otras que tarda un poco, por lo general cuando mas le cuesta arrancar es cuando se cala.

lo proximo que quiero hacerle es llevar a limpiar inyector y limpiar cuerpo inyeccion

Pongo enlace a youtube de la ultima salida donde se ve lo que digo, que hay veces que arranca como toca y otras que tarda algo

Compartir este post


Enlace al post
Compartir en otros sitios
Sauloren

Acabo de ver el video...y si me pasa eso a mi...le pego fuego a la moto....vaya puta mierda y mas donde estas...para que te quedes sin bateria..

Venga vamos!!!

Que te lo solucione el que te vendio la moto que ese problema lo arrastras desde entonces.

Compartir este post


Enlace al post
Compartir en otros sitios
RoberWR

Hola, yo tengo una 250 mismo año y en ocasiones le pasa igual.

tiene reglaje de valvulas hecho, bateria nueva, inyector limpio y cuando le da la gana falla.

Si consigues solucionar el problema informanos!

Compartir este post


Enlace al post
Compartir en otros sitios
valvuli

A mi me da la sensación que es el sistema de embrague de arranque, también llamado rueda libre o bendix, que los rodillos se hayan gastado, gire el motor de arranque pero no arrastre del cigüeñal, solo arranca cuando se consigue que el cigüeñal gire algo.

Si empujando o cuesta abajo arranca bien es lo que he comentado.

Si no es eso habrá que verificar puesta apunto, puede ser que cadena distribución esté estirada y el motor esté fuera de punto o calado.

Verifica reglaje de vávulas y compresión.

Si se han hecho varios reglajes de válvulas es aconsejable cambiar las mismas.

Si se te escapa de las manos lo mejor es dejarlo en manos de alguien que sepa lo que está haciendo y disponga de los medios apropiados.

Un saludo y ya nos cuentas.

Compartir este post


Enlace al post
Compartir en otros sitios
marki69

Hola compañero, yo tengo exactamente la misma moto que tu y ademas de la mia 2 compañeros de salidas, las 3 hacen lo mismo y las 3 estan con todo a punto, creo que es un fallo endemico de estas motos, yo la solucion que mejor me funciona es apagar la moto esperar 10 segundos, le das otra vez corriente esperas a que acabe la bomba de inyectar y 3 segundos despues le das al boton y la moto arranca perfecta, tambien estas motos les afecta mucho el frio, la mia por ejemplo tengo que ponerla en invierno con 2 vueltas de tornillo de relanti y en verano 1,5, ademas de poner el punto muerto para arrancarla ya que la moto arranca tambien mejor, espero que te funcione 8)

Compartir este post


Enlace al post
Compartir en otros sitios
frabadan

Pues que maravilla de moto hicieron entonces. Y como es posible que la 2011 no tenga esos problemas si solo cambiaron arbol de levas?. Ya veremos. Voy a cambiar finalmente el bendix ya que hay veces que patina un poco pero enseguida engancha y sino seguiremos investigando

Hola compañero, yo tengo exactamente la misma moto que tu y ademas de la mia 2 compañeros de salidas, las 3 hacen lo mismo y las 3 estan con todo a punto, creo que es un fallo endemico de estas motos, yo la solucion que mejor me funciona es apagar la moto esperar 10 segundos, le das otra vez corriente esperas a que acabe la bomba de inyectar y 3 segundos despues le das al boton y la moto arranca perfecta, tambien estas motos les afecta mucho el frio, la mia por ejemplo tengo que ponerla en invierno con 2 vueltas de tornillo de relanti y en verano 1,5, ademas de poner el punto muerto para arrancarla ya que la moto arranca tambien mejor, espero que te funcione 8)

Compartir este post


Enlace al post
Compartir en otros sitios
pililon

Yo tengo una 250 2010 y arranca al 1º toque siempre, en frio, en caliente, aunque se cale,etc... osea que normal no es.

Compartir este post


Enlace al post
Compartir en otros sitios
marki69

Pues entonces sera que tenemos malos mecanicos en la zona, pero vamos las 3 motos no van al mismo sitio :roll: y cuando se calan les cuesta arrancar generalmente

Compartir este post


Enlace al post
Compartir en otros sitios

¡Navega sin publicidad en 2y4t!
Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión

    • 20 repuestas
    • 4957 visitas
    • deividone
    • deividone
    • 49 repuestas
    • 1543 visitas
    • emoticono
    • emoticono
    • 16 repuestas
    • 1190 visitas
    • neo3537
    • neo3537
    • 24 repuestas
    • 994 visitas
    • PartyBoy
    • PartyBoy
    • 12 repuestas
    • 587 visitas
    • Morning Star
    • Morning Star
    • 11 repuestas
    • 579 visitas
    • Dreed
    • Dreed



  • Últimas respuestas

    • gus-gus
      Yo conozco a una persona que se dedicaba a eso. Hacia el transporte de las motos y equipo ida y vuelta y le hacia la asistencia a pilotos amateur.

      El piloto solo tenia que llegar en avion con su ropa de calle a un hotel, ir a correr y al terminar irse a casa de nuevo.

      Este hombre volvia con las motos y equipos y las entregaba en en lugar de partida de nuevo.

      De precios ni idea pero le puedo preguntar si te puedo pasar su telefono y hablais si estas interesado en ir

      Saludos!


      Enviado desde mi iPhone utilizando Tapatalk
    • cebedal
      Hola Jacob, yo te diria que cualquiera que sean doble cristal te irán bien, yo usé progrip y scott de doble cristal y se termina empañando, pero ya tiene que ser en una trialera de estar parado total, sudando y sufriendo bien, además que como les entra el aire, nada mas que empiezes a rodar otra vez despejan solas bastante rápido. Un saludo.
    • Domingo97
      Buenas a todos!! Haber este hilo es para saber si alguien a ido a algun evento de este tipo, el que mas me llama la atencion es el red bull romaniac por su entorno. Basicamente tenia la curiosidad de cuanto costaria ir a este evento para echar un buen finde semana de enduro. Espero que alguien me pueda ayudar y nose si habra mas interesados :P Un saludo y gas.
    • Josebaab
      Para mi el sitio ideal es colgada-invertida debajo de la visera. No recibe golpes de ramas etc. y ves los diodos sabiendo si esta encendida-funcionando etc (al menos en mi sjcam). Supone llevar mas alta la visera, hacer que hacer ñapa y es un poco de estorbo visual en marcha pero yo me acostumbro bien.   No tengo ni idea de si está permitido, en su momento salieron noticias de que la GC estaba multando-incautando camaras por infracción de la ley protección de datos, pero no se supo mucho más al respecto
    • jacob_lopez
      Hola a todos, llevo bastante tiempo en el  que las gafas me traen de cabeza. A la minima que circulo despacio o me meto en alguna trialera ya las tengo empañadas, con el problema de que me muevo por zonas de mucha vegetacion y no es plan de ir sin gafas.  Ademas soy una persona que sudo mucho por lo que a la minima se empañan. Que gafas recomendais?? saludos!!
×