ezequielre

Dudas te 250 2017

Puntuar este tema:

28 mensajes en este tema

Hola, alguien ha cambiado a muelle rojo la valvula de escape? Si es asi que tal va respecto al amarillo?

Gracias.

0

Compartir este post


Enlace al post
Compartir en otros sitios

Cada 5h aceite  nuevo!!

0

Compartir este post


Enlace al post
Compartir en otros sitios
hace 57 minutos, jerohusky dijo:

Cada 5h aceite  nuevo!!

Sinceramente me parece tirar el dinero

Pero bueno cada uno lo gasta como quiere...

Eso seria cambiar aceite cada salida y media practicamente....

Tuve una gas gas 14 años (la cual vendi con el embrague de origen) y se lo cambiaba cada 1000 kms aprox

1

Compartir este post


Enlace al post
Compartir en otros sitios
hace 7 horas, jerohusky dijo:

Cada 5h aceite  nuevo!!

En una dos tiempos el aceite se degrada mucho menos ya que solo vale para mojar el carmbio , cambiarlo cada 5 horas como te he dicho el compañero es tirar el dinero pero allá cada uno yo lo cambio cada 1000 km

0

Compartir este post


Enlace al post
Compartir en otros sitios

Baña el cambio y el embrague,y es este ultimo el que mas degrada el aceite.
Dependiendo del uso que se le de a la maquina,el cambio de aceite logico puede estar entre las 20 y las 40 horas.
Particularmente,lo cambio cuando creo oportuno,dependiendo del tipo de uso,entre las 20 y las 30h.

0

Compartir este post


Enlace al post
Compartir en otros sitios

yo lo cambio cada 8/10 h

0

Compartir este post


Enlace al post
Compartir en otros sitios
hace 3 horas, Alvaro85 dijo:

Baña el cambio y el embrague,y es este ultimo el que mas degrada el aceite.
Dependiendo del uso que se le de a la maquina,el cambio de aceite logico puede estar entre las 20 y las 40 horas.
Particularmente,lo cambio cuando creo oportuno,dependiendo del tipo de uso,entre las 20 y las 30h.

 

 

yo lo mismo. el primero a las 5h, el segundo a las 15h,el tercero a las 35 hr y el ultimo lo acabo de hacer a  las 70hr.(de marcador al1º 5h ,al2º 10hr, al 3º 20hr ,al 4º 35 hr.y 5º y sucesivos cada 35hr.)en mi caso motul 7100 10-50w

  saludos

0

Compartir este post


Enlace al post
Compartir en otros sitios

Si yo el primero lo hice a las 3 horas,segundo sobre las 10 y el resto lo dicho,dependiendo del uso entre 20 y 30.
Es muy respetable hacerlo cada mas o cada menos.
Yo gasto transoil 10w40.

0

Compartir este post


Enlace al post
Compartir en otros sitios

Tambien depende el uso que le des al embrague...yo por 5 e que me sale el litro, y el uso que le doy 8 h me parece bien, y tambien hay que ver como sale el aceite de color y el tema de virutas

0

Compartir este post


Enlace al post
Compartir en otros sitios

1 a los 500km

2 a los 1250km

3 a los 2000km

Y las demás cada mil..

0

Compartir este post


Enlace al post
Compartir en otros sitios

El otro dia cambie a la mia a las 35 horas y salio muy degradado y con muy mal color, yo creo que lo suyo es hacerlo a las 25 horas o 30 como mucho,

0

Compartir este post


Enlace al post
Compartir en otros sitios
El 8/3/2017 at 22:18, urolahusky dijo:

1 a los 500km

2 a los 1250km

3 a los 2000km

Y las demás cada mil..

Cada 1000 km?...

Depende lo que hagas, como te líes por barrancos alomejor no haces 1000 km en un año.

Por eso es mejor por horas,  por km es menos fiable.

0

Compartir este post


Enlace al post
Compartir en otros sitios

Casi siempre ando por los mismos sitios, y al año hago calcados los km y horas. En mi caso no me parece significativo, siempre me sale una media entre 29 y 32 km/h así que lo mismo da que da lo mismo.. Me gustan mas los km. Otra cosa es que andes de pascuas a ramos y te cueste casi un año en hacer mil entonces tienes que cambiarlo aunque no tengas ni horas ni km io que te pases tres meses solo haciendo barrancos, y luego otros tres haciendo solo pistas. Pero eso me parece muy raro.

 

Al coche las revisiones se las haces por km andes en ciudad o en autopista.

0

Compartir este post


Enlace al post
Compartir en otros sitios

¡Navega sin publicidad en 2y4t!
Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!


Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.


Iniciar Sesión
    • 64 repuestas
    • 12272 visitas
    • franhe
    • franhe
    • 20 repuestas
    • 611 visitas
    • Jona
    • Jona
    • 6 repuestas
    • 132 visitas
    • vgp1973
    • vgp1973
    • 9 repuestas
    • 130 visitas
    • Ulisesggt
    • Ulisesggt
    • 1 repuestas
    • 85 visitas
    • Alfervr29
    • Alfervr29
    • 5 repuestas
    • 147 visitas
    • Kanutarro75
    • Kanutarro75



  • Últimas respuestas

    • ruy
    • ruy
      Eso, suerte.   Tapatalkeando sin acentos
    • Santy_
      No es por hacer publicidad, pero en cierta tienda y pagina wep, la venden ahora y de regalo cubre escape, cubre radiadores y cubre carter...
    • mangaro
    • Macaco92
      ¡Hola moteros y moteras! Primero de todo, agradecer vuestro tiempo para brindarme vuestros consejos.   El problema radica en el EMBRAGUE DE UNA KTM EXC 520 del 2002 y es el siguiente: 1- Enciendo el motor correctamente. 2- La maneta del embrague ( al encender la moto) tiene presión y funciona perfectamente una vez encendida así como para los sigüientes 3-5 minutos. 3- Pasados los 3-5 minutos, la maneta del embrague comienza a perder tensión hasta que queda totalmente 'muerta' , sin presión; en definitiva, no puedo cambiar de marcha, y por ende, debo regresar a casa.    Tips: A) Los discos de embrague fueron cambiados hace 1-2 meses. B) He realizado el 'kit de reparación' de la bomba de embrague donde va situada la maneta. C) He cambiado 'Mineral Oil' recomendado por KTM y la maneta sigue funcionando perfectamente en frio pero al cabo de 3-5 minutos, pierdo el embrague y se queda sin tensión.    Espero se me haya entendido bien; a ver si me podéis ayudar con este problema tan curioso e interesante!   Muchas gracias, Un atento saludo  Ferrán