Saltar a contenido

Esquema electrico gg 450 2009


redvan

Recommended Posts

hace 8 horas, carloxgsx dijo:

tengo el 07 si te sirve me dices saludo

Carlosxgsx compañero podria servirme ya que ahora mismo me encuentro un poco en desesperación ya que bo doy con la tecla si, le agradeceria que me lo pasasd.

 

Un saludo

Enlace al post
Compartir en otros sitios
El 18/10/2018 at 22:27, carloxgsx dijo:

Te lo envio.

https://mega.nz/#!Y6wQQAoD!d8pP1rsqB5L8bxG18yKu_IQ9E37Y3QvBseu6R-ckPBw

Cual es el problema que tienes en la GG450/09????

 

Muchas gracias.

 

El problema es de arranque porque el sensor de temperatura de la culata estaba desconectado y la moto siempre detectaba que estaba fría por lo cual metia mucha gasolina y costaba la vida.

 

La instalación esta que deja mucjo que desear y hay que rehacerla.

Enlace al post
Compartir en otros sitios
  • 2 months later...
El 25/3/2016 at 20:31, redvan dijo:

Hola.

Gas gas me quito de en medio diciendo que lo sentian mucho, pero con esto de la suspension de pagos bla bla bla bal.............. vamos, que si tengo una gas gas el problema es mio y no de ellos.

 

En cuanto a sahara, le mande tambien unos cuanto smails, pero se ve que es una patata caliente lo que les pido y ni siquiera se dignaron a contestar. Lo veo logico, lo de los esquemas de la inyeccion etf debe de ser algo como el santo grial o la p*ta su madre, ya que todo el mundo mira para otro lado. Y tienes bemoles la cosa, lo quiero pagar, no lo quiero de babero.

Total, le dedique unas horas y desmonte totalmente el cableado, y realize un esquema calcado en pdf con el programa que tengo del trabajo, ya que por miprofesion tengo bastantes recursos para hacer un delineado electrico, electronico o lo que sea.

Pues eso, ya lo he resuelto.

Tambien tengo el util de diagnosis, el pc con puerto serie etc etc............ para leer los cadigos de averia de la inyeccion, ajustar el potenciometro de mariposa etc etc.

Le resolvi un par de averias electricas a la inyeccion, una el sensor de temperatura y la otra un fallo en el tps, que resulto ser problema dela instalaccion electrica, un conector en mal estado.

Ahora se puede decir que tengo una gran moto, la compre tirada de precio, anda la de dios y no consume un p*jo, al contrario de todo lo que se lee por internet de que si consumen mucho etc etc................

Total, con un poco de conocimiento y paciencia se puede conseguir hacer que la fsr sea una de las mejores motos que tuve, y en todos estos años os puedo grantizar que he tenido de todas marcas, nuevas y de segundamano. 

No quiero decir que sea la mejor del mundo, pero si la mejor de todas las que tuve.

 

Ale, gracias por todo y un saludo.

 

 

 

 

 

 

 

Buwnas tendria el calado de distribucion por hay?gracias

 

Enlace al post
Compartir en otros sitios
  • 1 year later...

Hola

 

Me compre una gasgas 450 Fsr es el modelo 2008, pero entiendo que los esquemas también valdrían para mi moto. Podrías por favor pasármelos?

 

También tengo un problemita en la inyección, la moto se cala, parece que hay demasiada gasolina. La he llevado a un taller, vamos a probar cambiando el inyector.

 

Y ya por pedir, no tendréis el manual de taller por ahí? Solo he podido encontrar el del modelo 2005...

 

Gracias de antemano

Enlace al post
Compartir en otros sitios

Hola,

 

Estoy interesado también en el esquema eléctrico de la GasGas FSR/FSE 2008 o 2007, supongo que serán parecidos.

 

Aprovecho para comentar el problema que tengo con mi GasGas FSR/FSE 450 del 2008 por si a alguien se le ocurre que puede suceder porque me estoy volviendo loco.

 

La moto de motor de mecanicamente está bien, la batería nueva. Pero cuando pongo el contacto la bomba de gasolina no hace la secuencia habitual de 2-3segundos y el cuentakm no se enciende.

Desmonté la bomba de gasolina del depósito por si pudiera estar dañada, pero al darle 12 voltios directamente gira y suena sin aparentemente problema. Sin embargo cuando pongo el contacto  hace un tac-tac-tac-tac. Dejo a continuación un video de como hace:

 

 

He desmontado relés para verificar, desconecté la mayoría de cables y volví a conectar por si puede haber algun posible cable suelto.

 

Además, aunque cuesta, la moto si que la consigo arrancar a patada, y una vez encendida funciona sin problema y la bomba de gasolina inyecta gasolina bien. Pero al apagar no se puede volver a enceder con el botón.

 

A ver si alguien me puede arrojar un poco de luz...

Enlace al post
Compartir en otros sitios
cpocarlos
El 30/12/2020 at 22:05, cpocarlos dijo:

Hola,

 

Estoy interesado también en el esquema eléctrico de la GasGas FSR/FSE 2008 o 2007, supongo que serán parecidos.

 

Aprovecho para comentar el problema que tengo con mi GasGas FSR/FSE 450 del 2008 por si a alguien se le ocurre que puede suceder porque me estoy volviendo loco.

 

La moto de motor de mecanicamente está bien, la batería nueva. Pero cuando pongo el contacto la bomba de gasolina no hace la secuencia habitual de 2-3segundos y el cuentakm no se enciende.

Desmonté la bomba de gasolina del depósito por si pudiera estar dañada, pero al darle 12 voltios directamente gira y suena sin aparentemente problema. Sin embargo cuando pongo el contacto  hace un tac-tac-tac-tac. Dejo a continuación un video de como hace:

 

 

He desmontado relés para verificar, desconecté la mayoría de cables y volví a conectar por si puede haber algun posible cable suelto.

 

Además, aunque cuesta, la moto si que la consigo arrancar a patada, y una vez encendida funciona sin problema y la bomba de gasolina inyecta gasolina bien. Pero al apagar no se puede volver a enceder con el botón.

 

A ver si alguien me puede arrojar un poco de luz...

Actualizo por si le sirve a alguien en el futuro o a mi incluso xD, aunque igualmente me gustaría tener el esquema eléctrico de la moto. A pesar de lo que la gente dice de los modelos anteriores, este modelo he de decir que va genial, es una gran moto con bajos medios y altos.

 

Finalmente creo haber encontrado el problema de la bomba de gasolina y la secuencia de arranque. Revisando todos lo cables y conexiones encontré un cable que iba a un sensor de relé (referencia Facomsa 68001000c) situado en la parte frontal junto a la careta de luces bajo el cuentakm. Y uno de los cables estaba sujeto por 2 hilos.

Esa pieza (Facomsa 68001000c) no la encuentro en el manual de despiece de ese año, y buscando por esa referencia la gente menciona que es un sensor del relé, lo cierto es que si lo desconecto no hace el proceso de presurizacion de la gasolina y al conectarlo de nuevo si.

imagen.png.e88e8e48bac930479e177b94f97cd070.png

Editado por cpocarlos
Enlace al post
Compartir en otros sitios
jeffward

Me sorprende encontrar gente que aún siga intentendo resucitar estas motos. Pensé que estaban todas bien enterradas.

Ya daban problemas electricos sacadas del cajón. Moto para amantes del programa Cuarto Milenio.

Enlace al post
Compartir en otros sitios
carloxgsx

Eso es el rele de intermentencia, nada que ver con la bomba

La bomba lleva un regulador de presion , haber si no te carga por que esta mal?

Enlace al post
Compartir en otros sitios
cpocarlos
hace 17 horas, carloxgsx dijo:

Eso es el rele de intermentencia, nada que ver con la bomba

La bomba lleva un regulador de presion , haber si no te carga por que esta mal?

También me encontré eso que dices, que es el relé de intermencia. Lo cierto es que si lo desconecto no hace la secuencia de arranque. Probaré de nuevo y actualizo por asegurarme.

 

¿Tienes idea de en donde está el regulador de presión que comentas? Irá con la propia bomba en el interior del depósito o es un elemento externo?

Enlace al post
Compartir en otros sitios
cpocarlos
El 5/1/2021 at 21:13, carloxgsx dijo:

en el interior de la bomb es una pieza redonda metalica.

entonces por lo que dices que va dentro de la bomba entiendo que habría que cambiar la bomba entera. No se podría reemplazar ese regulador unicamente.

 

Por cierto, tenías razón. Hoy desconecté el relé y me funcionó el arranque normalmente, lo cual me desconcierta porque quiere decir que al final no encontré el posible problema jeje La moto ahora me enciende y me va perfecta pero no era por culpa de ese cable que yo pensaba.

Enlace al post
Compartir en otros sitios

¡Navega sin publicidad en 2y4t!
Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
×
×
  • Create New...