Saltar a contenido
Conéctate para seguir esto  
templario

necesito saber sobre xr 400 r

Recommended Posts

templario

Me hacer falta saber las medidas para hacer reglaje de valvulas a una xr 400 r y la relación de trasmisión (piñon-plato), que trae la moto de serie.-

GRACIAS.-

Compartir este post


Enlace al post
Compartir en otros sitios
Usuario

Hola.

Reglaje de válvulas: 0,10 admisión y 0,12 escape (cuidadín con el descompresor automático, comprueba bien el reglaje en la derecha de escape).

Relación de transmisión original: piñón 15 y corona 45.

Un saludo.

Compartir este post


Enlace al post
Compartir en otros sitios
templario

A que te refieres con cuidado con el descompresor, por que creo que he metido la pata, ya que he montado la moto y no arranca y hace un ruido un poco raro, así como que la valvula de escape de la derecha no tiene nada de reglaje.-

Compartir este post


Enlace al post
Compartir en otros sitios
Usuario

Hola.

El descompresor automático que lleva la XR actúa "pisando" la válvula derecha de escape por debajo de un nº determinado de revoluciones para facilitar el arranque (sin descompresor hay que hacer mucha, pero mucha fuerza para arrancar).

A la hora de hacer el reglaje hay que comprobar que esa vávula tenga juego en el PMS en carrera de compresión (en Honda me dijeron que ellos suelen hacer el reglaje de forma normal, y que después hacen girar el motor varias veces para repetir reglaje sobre esa válvula).

Hace poco cambié pistón y me pasaba lo mismo que a tí, intenté varias veces con distintos reglajes y al final decidí desmontar el descompresor automático, eso sí, he tenido que montar el manual porque si no, la moto es bastante conplicada de arrancar (a mí ya me había hecho el tonto alguna vez así que quizá el mío no funcionase correctamente).

Para desmontarlo hace falta sacar el árbol de levas y ayudarte con una prensa.

Un saludo.

Compartir este post


Enlace al post
Compartir en otros sitios
templario

Usuario, cuantas piezas del descompresor has quitado, ¿lo has desmontado todo o solo las dos levas o similares que tiene? y otra cosa justo debajo, en la culata, hay un pequeño tubillo con un muelle, que creo que es por donde sube el aceite para engrasar el descompresor, eso lo has quitado o no es necesario, lo digo por que creo que si lo dejo, corre el riesgo de que salte y caiga dentro del motor, pudiendo originar una avería.-

Compartir este post


Enlace al post
Compartir en otros sitios
Usuario

Pues lo he desmontado todo.

En mi caso, el muelle que comentas no estaba... lo que sí que se quedaron son una especie de "chavetas" que lleva el árbol de levas para "sujetar" el mecanismo y que no salieron (no creo que se caigan).

Sin el descompresor, la moto es muy difícil de arrancar si no tiramos del manual.... hay que tenerlo en cuenta ya que, en caso de que se ta cale, por ejemplo, la propia inercia de la moto puede no ser suficiente para volver a arrancar y la rueda derrapa.

En cualquier caso, si no te da problemas yo intentaría mantenerlo.

Un saludo.

Compartir este post


Enlace al post
Compartir en otros sitios
templario

Usuario, esto es un drama, he quitado todo lo concerniente con el descompresor automático, la moto cuesta cantidad arrancarla, pero le tomas el tacto al descompresor manual y todo como antes, incluso el ruido, que no se le quita. Ya estoy desesperado y creo que voy a volver a desmontar el cilindro, haber si hice algo mal.-

¿Pudiera ser que se hubiera salido la cadena de distribución del piñon inferior o existe alguna guia que impida esto?, ¿que otra cosa crees que puede ser? Creo que voy a volver a montar el descompresor automático, ya que ahora se que el fallo no está ahí.-

Compartir este post


Enlace al post
Compartir en otros sitios
templario

Sabes de alguien que tenga el libro de taller en castellano, yo lo tengo en ingles y no me entero de mucho.-

Muchas gracias por todo tu interes, Usuario

Compartir este post


Enlace al post
Compartir en otros sitios
Usuario

Hola.

El manual que yo tengo está también en inglés....

Respecto al ruido, no sé qué decirte... había leído por ahí que cuando se pierde el muelle que comentabas, el descompresor hace algún ruido... si lo has quitado pero sigue sonando, de ahí no viene...

No tengo claro a qué tipo de ruido te refieres, pero si la moto arranca, podemos descartar que se haya salido la cadena del piñón del cigueñal.

Quizá sea la propia cadena la que hace el ruido, bien por un funcionamiento incorrecto del tensor automático (¿lo precargaste antes de montarlo?) o por una holgura excesiva de la misma (desgaste).

Antes de desmontar el cilindro, yo miraría el tensor (se precarga apretando el tornillo que encontrarás bajo el tapón, y haciendo que "salte" una vez lo hayas colocado en su sitio).

Un saludo.

Compartir este post


Enlace al post
Compartir en otros sitios
templario

El tensor creo que funcina perfectamente. Esta tarde voy a quitar, la tapa lateral del cartel y ya te contare lo que me encuentro.-

MUCHAS GRACIAS POR TU AYUDA Y FELIZ AÑO.-

Compartir este post


Enlace al post
Compartir en otros sitios
templario

POR FIN DI CON LA AVERIA.-

Ya se lo que le pasaba, cuando desmonté para poner el piston, quité la cadena y la volví a montar a la burro, forzandola, sin desmontar la corona del eje de levas y esto ha originado tal estiramiento de la misma, que aun con el tensor a tope continuaba muy floja, he pedido una cadena nueva y a correr.-

He vuelto a montar el descompresor automático, espero que funcione como antes.-

Soy un manazas.-

Compartir este post


Enlace al post
Compartir en otros sitios
diegoncia

hola, usuario cadete sabes si el reglaje de valvulas es el mismo para:

 

A) xr400 con arbol de levas original 

B) xr400 con arbol de levas cambiado, el nuevo arbol no trae el sistema de decompresor automático. es un camshaft marca Niche, stage 1, de los que venden en ebay.

 

 

xr400r 2003

20w50

145 en el main jet

 

 

 

 

Compartir este post


Enlace al post
Compartir en otros sitios

Únete a la conversación

Puedes escribir ahora y registrarte después. Si ya tienes una cuenta, Conéctate Ahora para publicar con tu cuenta.
Nota: Tu publicación requerirá la aprovación por parte de un moderador para ser visible por todos.

Invitado
Responder en este tema...

×   Has pegado contenido con formato.   Borrar formato

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Conéctate para seguir esto  



×
×
  • Create New...
setTimeout(function(){ // }, 500);