Saltar a contenido

Aceites caja cambio , cual es mejor o más indicado?


javieropc

Recommended Posts

hace 47 minutos, javieropc dijo:

IMG_20211006_193040.jpg.2e3f0bd1b53bae48aafa01175a5fe735.jpgBuenas de nuevo .... Sigo con la mosca tras la oreja 11 h de uso apenas 700 kms lo cambie en julio y el sábado volví a hacer cambio y sale así : el aceite es motorex 10w30 gear oil . 

La moto funciona bien , agua del radiador a nivel y limpia , vaso de expansión igual por encima del mínimo y limpia . Pero el aceite al cambiarlo sale así y a mí poco entender parece como si estuviera mezclándose con Agua. 

Que opináis? Pido retenes de la bomba nuevos? Abro y reviso ? 

gracias de antemano , un saludo y espero podáis ayudarme.

 

Si no te ha bajado el nivel del anticongelante no hay mezcla con el aceite.

Olvidate del sistema de refrigeracion.

Sale asi por contaminacion de uso del embrague.

Si la moto va bien no le des mas importancia,haz los cambios regularmente y como ha dicho jeffward usa el que te vaya mejor.

Enlace al post
Compartir en otros sitios
  • Respuestas 68
  • Created
  • Última respuesta

Top Posters In This Topic

  • javieropc

    25

  • jeffward

    9

  • Uly35

    7

  • flaco250ec

    6

Top Posters In This Topic

Popular Posts

Punto 1: ningún aceite destinado al carter de un motor jode juntas o toricas. Estás confundido con líquidos de freno como dijo el compañero. Punto 2: como también te han dicho, que el aceite salg

Yo, echaria el aceite que tu notes que te sientes mejor, osea, que el embrague no arrastre al meter una marcha y que el cambio no se quede duro.   Que el aceite salga negro, quiere decir,  q

Ojo: basta que se cuelen 20cc de agua de radiador por el retén de la bomba para que adquiera esa emulsión de batido. No penséis que el radiador lo debéis encontrar vacío. Eso casi no se debe notar. Po

Posted Images

El 2/9/2021 at 10:27, jeffward dijo:

Con un ATF o con un 10/20 casi siempre puedes salir en frío sin que la caja al meter un cambio haga un clonc o arrastre un poco. Cosa que si hará un 10/60 en frío.

 

Con un aceite multigrado 10w20 o 10w60 no debería haber diferencia en frío... sino en caliente.

 

Salu2.

 

Enlace al post
Compartir en otros sitios

Ríos y charcos no , karcher si en la gasolinera pues con las lluvias de estos días el circuito estaba embarrado . 

Yo creo que es o agua en aceite o por el uso del embrague por eso especifique horas , kms y marca y graduación de aceite. 

Pediré el reten y desmontare aver que me encuentro. 

Gracias a todos , en saber algo diré . 

Enlace al post
Compartir en otros sitios
vincent black shadow
hace 11 horas, javieropc dijo:

IMG_20211006_193040.jpg.2e3f0bd1b53bae48aafa01175a5fe735.jpgBuenas de nuevo .... Sigo con la mosca tras la oreja 11 h de uso apenas 700 kms lo cambie en julio y el sábado volví a hacer cambio y sale así : el aceite es motorex 10w30 gear oil . 

La moto funciona bien , agua del radiador a nivel y limpia , vaso de expansión igual por encima del mínimo y limpia . Pero el aceite al cambiarlo sale así y a mí poco entender parece como si estuviera mezclándose con Agua. 

Que opináis? Pido retenes de la bomba nuevos? Abro y reviso ? 

gracias de antemano , un saludo y espero podáis ayudarme.

 

 

A un amigo con una 300 2019 le pasó exactamente lo mismo el otro día. Aceite con muy pocas horas y empezó a tirar por el respiradero la típica emulsión de aceite y agua. Revisó el circuito y no le faltaba absolutamente nada de anticongelante. Conclusión: Le entraría agua por el respiradero en uno de los muchos charcos en los que nos metimos. 

Enlace al post
Compartir en otros sitios

Me interesa este asunto. Me ha pasado también: Liquido refrigerante intacto y emulsión en el motor con el aceite nuevo (Castrol 10w - 40).

 

Quisiera saber a que respiradero os referís cuando decís que por él entra agua al motor...

Enlace al post
Compartir en otros sitios

Ojo: basta que se cuelen 20cc de agua de radiador por el retén de la bomba para que adquiera esa emulsión de batido. No penséis que el radiador lo debéis encontrar vacío. Eso casi no se debe notar. Por lavarla o ligeros vadeos no debería ocurrir. 

  • Like 3
Enlace al post
Compartir en otros sitios
hace 1 hora, jeffward dijo:

Ojo: basta que se cuelen 20cc de agua de radiador por el retén de la bomba para que adquiera esa emulsión de batido. No penséis que el radiador lo debéis encontrar vacío. Eso casi no se debe notar. Por lavarla o ligeros vadeos no debería ocurrir. 

Yo no me percaté de que bajara el nivel de anticongelante y lo reviso cada salida. Me di cuenta al revisar el nivel de aceite, que lo hago más esporádicamente. 

Enlace al post
Compartir en otros sitios

La entrada de agua puede ser por la tapa del embrague, donde está la mecánica de la válvula de escape.

 

Lleva una goma que cierra la tapa de la varilla de la válvula de escape con la tapa del embrague etc 

 

Y que el macarrón del respiradero este puesto y haga una curva hacia abajo, si va al chasis, puede entrar algo de agua.

 

 

 

 

Enlace al post
Compartir en otros sitios
vincent black shadow

Creo, si no me equivoco, que estamos hablando de una Sherco. La válvula de escape es movida por un motor eléctrico. No existe esa varilla como en los motores KTM/BETA.

 

 

2021_Sherco_Range-22.jpg

Editado por vincent black shadow
  • Like 1
Enlace al post
Compartir en otros sitios

Hola de nuevo!!! Hablé con el mecánico y mi taller sherco. Le expliqué todo al detalle : me dice que si use anteriormente otro aceite de otro color como es el caso , el GRO 75w es rojo y al gastarse se vuelve negro , ese la use varios cambios y al no ser la graduación que sherco pone en manual decidí cambiar al motorex que sigue sin ser 10w40 es 10w30 pero es lo que hay en tienda . 

Al sacarlo siempre queda algo del viejo nunca sale la totalidad exacta aunque sea 20 ml siempre queda rastro del viejo y al poner el motorex según me dice el mecánico de sherco pasa como cuando mezclas las acualeras del colegio que para hacer el gris mezcladas magenta con otro color . 

Pues eso me ha dicho .... Que si el agua está bien y no falta nada en absoluto al radiador ni al vaso de expansión y las 2 veces anteriores que use el GRO el aceite era rojo y al cambiarlo salió negro y no había mayonesa ni restos de agua , esto a sucedido a partir de poner el motorex .

Así que 1 voy a volver a poner otro aceite, motul en este caso el trans oil 10w40 y la usaré un par de veces y haré cambio aver cómo sale . 

Si no sale mal pues es eso , si sale mal pido el kit de reparación de bomba de agua , retenes etc etc . 

A mí en teoría me cuadra la explicación ya que cambio aceite máximo 15 h y quitando 1 cambio los demás suelen ser 2 , 3 meses máximo y nunca salió así .

Más no puedo decir aún en llegar el aceite nuevo os diré , gracias a todos por la ayuda un saludo. 

Editado por javieropc
  • Like 1
Enlace al post
Compartir en otros sitios

¡Navega sin publicidad en 2y4t!
Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
×
×
  • Create New...