Saltar a contenido

FE350 Cuesta arrancar en frio


Recommended Posts

Buenas a todos

Tengo una fe350 2013 comprada hace poquito de segunda mano. El caso es que estoy muy contento con ella, llevo varias  salidas ya y muy bien todo ni un problema.

En la salida 4 me quede sin gasolina y escurrí el deposito para llegar a la gasolinera inclinando la moto. La salida 5 sin problemas también. Ayer fue la sexta. La moto llevaba como 2 3 semanas sin arrancar. Como siempre para arrancar tirar del regulador para fuera y botón de arranque sin acelerar, así hago otras veces y sin problema, pues hoy el motor de arranque gira se oye un petardo pero no da arrancado, espero un poco y segundo intento, nada, a la tercera arranca pero he tenido que acelerarla cosa que antes no hacía,. La he dejado dos minutos calentando y ya arranco bien y en la ruta también bien. Solo una vez que pare mas de 5 minutos volvió a amagar lo del arranque . 

Que podrá ser? Antes de esto le acababa de limpiar el filtro del aire. Podria ser por el microfiltro de la gasolina por estirar la reserva que este sucio. Esta semana ira al taller ya que ha pasado un año desde su ultimo mantenimiento.

Muchas gracias y un saludo.

IMG_0991.jpg

Enlace al post
Compartir en otros sitios

¡Navega sin publicidad en 2y4t!
Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
×
×
  • Create New...