Saltar a contenido
PEDROXTREM

SHERCO 250 SEF-R 2019 FACTORY KIT DABAN

Recommended Posts

PEDROXTREM

Se vende SHERCO SEF-R 250 4T 2019 FACTORY KIT DABAN 

Este modelo consta del nuevo MOTOR RÉPLICA LORENZO SANTOLINO, pleno de bajos y cuya respuesta es extremadamente linea, aderezado con una "repro" específica Daban (dueño de Officialteam, concesionario Oficial Sherco de Lérida y con una amplísima experiencia en mundiales, nacionales...) 
La moto está como nueva pero con rodaje y cambio de aceite Motorex y filtro recién hecho.
Sólo 469,1 kms.
Tf. 687423430 (Luis).
Precio 8500 Eur (el precio de esta moto nueva es de 10400 Eur)
El propietario la vende por falta absoluta de tiempo

IMG_20190916_201429.jpg

IMG_20190916_201603.jpg

IMG_20190916_201620.jpg

IMG_20190916_201539.jpg

IMG_20190916_201552.jpg

IMG_20190916_201505.jpg

IMG_20190916_201520.jpg

IMG_20190916_201446.jpg

Editado por PEDROXTREM

Compartir este post


Enlace al post
Compartir en otros sitios

Únete a la conversación

Puedes escribir ahora y registrarte después. Si ya tienes una cuenta, Conéctate Ahora para publicar con tu cuenta.
Nota: Tu publicación requerirá la aprovación por parte de un moderador para ser visible por todos.

Invitado
Responder en este tema...

×   Has pegado contenido con formato.   Borrar formato

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




  • Últimas respuestas

    • pascasio308
      Hombre ruy, bienvenido!!
    • _daremar_
      ok, ahi va:     El rebote el de serie y la xplor convertida en cartucho abierto, o al menos, una base regulable en la barra derecha.  
    • pocopelo
      El lunes se actualiza la lista con reservas y se envía privado con datos de pago,no tengo pc hasta lunes por la mañana,gracias. Enviado desde mi iPhone utilizando Tapatalk
    • Amigodektm
      Hola a todos, primero presentarme, soy un chico de galicia amante del enduro, leeo mucho este foro, y he decido registrarme en busca de ayuda, y si puede aportar soluciones las aportare.    Ahora paso a contaros mi quebradero de cabeza. Tengo una ktm 400 de 2009 y me ha aperecido un problema en el encendido electrico, os cuento, resulta que un dia dando un paseo salgo de casa y como es habitual arranco a boton ala primera, despues de unos 20m apago  la moto, pero despues soy incapaz de arrancarla al boton de tanto insistir le termine la bateria, entonces enciendo a pata y tiro para casa, cuando llego a casa se habia cargado de nuevo algo la bateria, se lo de la bateria porque vuelvo a dar al boton y intenta encender pero no enciende. Me decido a comprobar porque pasa esto y pruebo: Rele de arranque, correcto Bobina de altas, correcto Cable bujia, correcto, pipa correcto.  Bujia, meto una buena y me doi cuenta que dando al boton no da chispa, pero a patada si da chispa, entonces me pongo a mirar porque no da chispa con el boton y resulta ke tengo en boton de apagar malo, desenchufo boton.  Vuelvo a probar si da chispa al boton, y da chispa, entonces monto la bujia arranco y bien, apago la moto haciendo masa en el cable de apagado.  Pero aqui viene lo raro, espero cinco minutos y no me vuelve dar chispa la bujia... Una cosa rarisima vuelvo encender a pata apago, vuelvo dar boton y vuelve ir.......... A alguien se le acurre que me puede estar pasando..... Los cables estan todos resvisados, y le hice reglaje de valvulas, lo de la bateria descartado porque le engancho la de un coche Sera el estator? Y si es porque unas veces si y otras no
    • rubenroldan
×
×
  • Create New...
setTimeout(function(){ // }, 500);