Saltar a contenido

Ktm 250-300 tpi


naknak

Recommended Posts

  • Respuestas 5k
  • Created
  • Última respuesta

Top Posters In This Topic

  • naknak

    245

  • teamkt

    215

  • boomsss

    210

  • 2mj

    169

Top Posters In This Topic

Popular Posts

Buenas, con 223 horas he cambiado el piston a la 300, se nota que tiene más fuerza en bajos, (ya está hecho el rodaje) los segmentos sobre todo el de arriba con 0.6 de desgaste el otro 0.5, bastante m

Pues yo si tengo problemas con la Husqvarna 300 I.. y gordos Resulta que cuando me subo los domingos a las 9 de mañana ya no me quiero bajar y claro la Señora está mosca porque llego más tarde... Ha

Señores! Volviendo al tema de las TPI, que es el tema principal del foro, os cuento mi experiencia en LAGARES este fin de semana.   Primero, cuando entrabas en el parque cerrado a dejar la m

Posted Images

El 14/10/2019 at 21:35, yeyo_197 dijo:

Muy buenas, tengo una duda con el tema del depósito de aceite de mezcla. 

 

Llevo 2 meses con mi TPI 250 Sixdays 2018, de momento todo perfecto, pero he apreciado una mancha de aceite rosa de mezcla en el suelo.

 

Había leído que si se llena hasta los topes lo normal es que rezume, y yo lo llené hará unos 100km porque quería saber de primera mano que llevaba el depósito lleno para controlar así su consumo.

 

Mi duda va hacia quienes han sufrido rotura del depósito. ¿Cómo lo apreciasteis? consumo muy elevado debido a la fuga de aceite? manchas continuas en el suelo? a simple vista se veía algo? Más que nada por quitármelo de la cabeza cuanto antes o plantearme comprar uno y tenerlo de recambio para que si un día descubro un fallo, poder cambiarlo y montar ese fin de semana.

 

 

Hola,se aprecia porque lamoto y el suelo se manchan de aceite ak dejarla unos dias parada,yo he roto 2,el primero pir garantia y el segundo me lo cambie yo,no es muy dificil,la verdad,lo que si te recomiendo es que en el tubo que empalma con el deposito pongas brida de ferretería,de esas que se aprietan con dstornillador,luego es mas facil empalmar y apretar,?

  • Mola 1
Enlace al post
Compartir en otros sitios

Hola compañeros! Mi tpi ya está arreglada!

Tomad nota porque a algunos os pasará seguro, resulta que los cables de la bomba d gasolina que salen de la caja de filtro estaban quemados, hay tres relés ahí,uno de ellos es el de la bomba,pues esos se queman y deja de pasar conexión.cuando quedan pocos hilos sanos os pasará igual que a mi que se para y no funciona la bomba hasta que se enfría el cable y vuelve a pasar corriente,pero por poco tiempo porque pronto se quebrará.Si podéis,repasadlos y evitareis quedaros tirados,en mi caso se puso uno de mejor calidad para evitar lo mismo. Espero que esto sirva de ayuda al foro

Un saludo y gass!!!!

  • Like 1
  • Gracias 1
  • Mola 2
Enlace al post
Compartir en otros sitios
hace 15 horas, enduro-37 dijo:

Hola compañeros! Mi tpi ya está arreglada!

Tomad nota porque a algunos os pasará seguro, resulta que los cables de la bomba d gasolina que salen de la caja de filtro estaban quemados, hay tres relés ahí,uno de ellos es el de la bomba,pues esos se queman y deja de pasar conexión.cuando quedan pocos hilos sanos os pasará igual que a mi que se para y no funciona la bomba hasta que se enfría el cable y vuelve a pasar corriente,pero por poco tiempo porque pronto se quebrará.Si podéis,repasadlos y evitareis quedaros tirados,en mi caso se puso uno de mejor calidad para evitar lo mismo. Espero que esto sirva de ayuda al foro

Un saludo y gass!!!!

 

Me alegro, solo añadir que ese relé que alimenta la bomba es el rele principal y alimenta ademas a inyectores, bobina, bomba aceite y varias tomas a la centralita con lo que si ese relé se avería o alguno de sus cables se quema no va a funcionar nada en la moto... bueno el motor de arranque creo que si pero da igual.

  • Mola 1
Enlace al post
Compartir en otros sitios
hace 4 horas, Alejandro65 dijo:

 

Me alegro, solo añadir que ese relé que alimenta la bomba es el rele principal y alimenta ademas a inyectores, bobina, bomba aceite y varias tomas a la centralita con lo que si ese relé se avería o alguno de sus cables se quema no va a funcionar nada en la moto... bueno el motor de arranque creo que si pero da igual.

Solo...????

Enlace al post
Compartir en otros sitios
1 hour ago, emoticono dijo:

 

cada vez me estan entrando mas ganas de comprar una tpì.....

 

el dia que empiecen a explotar solas me voy directo al conce y me pillo una del tiron....

 

saludos

Para gustos... Yo estoy encantado con ella. 

  • Mola 2
Enlace al post
Compartir en otros sitios

Es muy fácil decir que a mi no se me rompe el cable de la bomba porque no la llevo....vosotros seguid con vuestras agujas que nadie os dice nada y cuidado no vallais a explotar esperando vuestra tpi

Por cierto a mi me hicieron disfrutar mucho en ruta y también en el taller de casa

Saludos y gass!!

  • Jajaja 2
Enlace al post
Compartir en otros sitios
vincent black shadow
1 hour ago, enduro-37 dijo:

Es muy fácil decir que a mi no se me rompe el cable de la bomba porque no la llevo....vosotros seguid con vuestras agujas que nadie os dice nada y cuidado no vallais a explotar esperando vuestra tpi

Por cierto a mi me hicieron disfrutar mucho en ruta y también en el taller de casa

Saludos y gass!!

 

No te molestes por los comentarios. Están deseando salir del armario pero todavía no lo saben (o quizás sí). 

Enlace al post
Compartir en otros sitios

¡Navega sin publicidad en 2y4t!
Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
×
×
  • Create New...