Sign in to follow this  
Followers 0
mikell

poca chispa en la bujia

12 posts in this topic

hace tiempo estoy teniendo problemas con la moto, ya lo he puesto en el post de carburacion, la lleve al taller en varias ocasiones me la carburaron y sigue igual, el problema es que en muchas ocasiones no arranca, he observado que la bujia da muy poca chispa y pienso si ese podria ser el problema que al dar poca chispa la bujia se engrasa y ya imposible. mi pregunta es si es normal que de poca chispa. gracias

0

Share this post


Link to post
Share on other sites

la verdad es que no se que decirte, a que consideras poca chispa? es que la chispa tiene que ser solo entre los electrodos de la bujia, compara la chispa con dos bujias, una con la que falle y con una nueva, si la chispa varia, es que la bujia vieja deriba la corriente por algun sitio, ademas la chispa tiene que ser de un color cuanto mas azul mejor, aunque no sea luminosa, no se si me entiendes.

0

Share this post


Link to post
Share on other sites

Bueno ten en cuenta que cuando pruebas la chispa estas dando al pedal de arranque con la mano, es decir cuantas vueltas esta dando el cigüeñal, 100por minuto?? la moto para qeu arranque tiene que estar a mas de 500, asi qeu puede que la poca chispa que le notas, sea normal.

0

Share this post


Link to post
Share on other sites

Muy buenas,

No hacen falta muchas vueltas para que de una buena chispa, aunque le des con la mano al volante ya te tiene que salir.

Prueba quitando la pipa y acerca el cable unos 10-15 mm a la culata o a masa y si te salta desde esa distancia debe de ser buena esa chispa, si fuera muy debil o tuvieras que acercar mucho el cable para que salte, puedes tener algo mal, seguramente el encendido,

Tambien revisa bien las masas de la bobina de alta con el chasis y el pulsador de pare, que a veces es alguna tonteria de estas.

Salu2

0

Share this post


Link to post
Share on other sites

gracias y mañana hare la prueba.

0

Share this post


Link to post
Share on other sites

hola de nuevo, he realizado la prueba de la bujia y ha ocurrido lo siguente, he puesto una bujia nueva y ha arrancado a la primera ha estado arrancada unos tres minutos y la he quitado y he observado que le quedaban restos de mezcla, es decir como si no quemase bien. hasta ahora le he estado echando la mezcla al 2% y he pensado en bajarsela al 1.5. que os parece. por descontado la bujia que he quitado estaba comunicada y no he podido arrancarla con esta bujia.

0

Share this post


Link to post
Share on other sites

eso no es por la mezcla al 2%, puedes tener el encendido comunicado en algun punto, ¿has verificado la chispa como te ha puesto saharam?, ese encendido me da que no rinde en condiciones, tambien puedes comprobar si sin hacer masa la bujia te da chispa

saludos

0

Share this post


Link to post
Share on other sites

Por un lado es normal que si la tienes 3 minutos en ralenti que la bujia salga con restos de aceite e incluso si fuera algo larga o grasa, que te la llegue a comunicar.

Lo de bajarle la mezcla, si usas un aceite 100% sintetico y no haces asfalto o pistas muy rapidas, la puedes bajar hasta el 1%, por aqui muchos clientes que usan el Motorex van al 1 y sin problemas, eso si para enduro, no supermotard o asfalto.

0

Share this post


Link to post
Share on other sites

si no haces masa con la bujia no tendras chispa, pero la chispa la tienes porque dices que la moto arranca, yo lo que haria es montar una bujia un grado termico mas caliente, y asi en invierno se engrasan menos, ademas yo nunca dejo la moto a ralenti, y llevo al menos 2 años con la misma bujia.

0

Share this post


Link to post
Share on other sites

Hola a tod@s!

Hace poco que voy teniendo los mismos problemas, y antes cambiaba las bujias anualmente, pero de un tiempo a esta parte no hay manera.

Hace unos dias desmonte la tapa del encendido para ver si veia algo extraño, y me encontre el encendido lleno de aceite y no se si es normal.

Os dejo las siguientes imagenes:

imgp1966ua5.jpg

imgp1967ey7.jpg

imgp1968tq6.jpg

Tambien probare las soluciones que habeis puesto por aqui.

Muchas gracias.

Saludos!

0

Share this post


Link to post
Share on other sites

lo del las bujias de la mia es peor. esta me jode las bujias sin hacer ni un solo kilometro, es decir arrancarla, empezar a ahogarse y ya pudes cambiar la bujia que no hay un dios que la arranque. por cierto sabeis que precio tiene un estractor para el plato, ya que me imagino que no se podra sacar de otra forma.

0

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0
    • 4 Posts
    • 192 Views
    • jacc...
    • jacc...
    • 36 Posts
    • 944 Views
    • Braaapallday
    • Braaapallday
    • 18 Posts
    • 935 Views
    • rubietegsi
    • rubietegsi
    • 1 Posts
    • 105 Views
    • andresgasgas
    • andresgasgas
    • 1 Posts
    • 296 Views
    • CALI
    • CALI
    • 19 Posts
    • 1451 Views
    • rmr2y4t
    • rmr2y4t




  • Últimas respuestas

    • Jaso
      El sag estatico de un amortiguador en suspension de bieletas es de 30mm con una tolerancia de +/-5mm es decir desde 25 hasta 35 esta en el margen correcto, pero el pds tienne que ser de 10 mm mas es decir un margen de 35 a 45 mm entra dentro del margen correcto para un pds. A ver la funcion del sag estatico es para mejorar la traccion en las zonas bacheadasla rueda trasera esta traccionando mientras la suspension se comprime y cuando se estira sigue traccioando, pero cuando se estira la suspension, si no hubiera sag, al estirarse la suspension, la rueda acabaria perdiendo contacto y rebotaria mas la suspension, de hecho el PDS rebota mas que las bieletas, , por eso ese margen extra de sagm, hace que cuando la suspension esta ya "suelta" la rueda siga en contacto con el suelo, mejorando la traccion, seguro que me he esplicado fatal.... 
    • J.J.T.P
      Me quedo con el 48, 27,62, 89 y el 20
    • Luis Manhattan
      Por supuesto, no nos dirán cómo atacar esas causas que tanto les preocupan y cómo evitar que sigan muriendo europeos aquí y ahora.   Que no pague ni un musulmán justo. Ahora, los justos europeos les dan un poco más igual.   Cuando se les advirtió de que habría problemas contestaron, literalmente, "claro que habrá problemas". Asumieron las bajas europeas como daños colaterales. Ahora quieren recular.   Y una polla como una olla. La foto se la hace cada uno.
    • Ivan92
      He probado varias carburaciones este verano y ninguna me convence como la necw 3a 40 170 que use en invierno. La moto es una husaberg te 300 2011 monto desde el nivel del mar a 700m. Temperaturas entre 15 y 30 ahora en verano. Probé necj 40 168. n2zk 3a 35 165 aire 1 vuelta 1/2 rateaba abajo y fina arriba. Haciendo la prueba del golpe de gas si cerrabas el tornillo seguía haciendo el vacío y en marcha se ahoga o se queda muy lenta según apertura. Si abres el tornillo. probando en marcha va mejorando pero el ahogo del puño lo sigue haciendo en parado. Chicle mas pequeño no le voy a montar y aguja es ya muy fina para esta altitud. Lo dejo casi en 2 vueltas. La n8rh en la 2da 35 165 1 vuelta 1/2 me pasa lo mismo con el tornillo del aire y la prueba del gas. Y a partir de 1 vuelta 1/2 responde mejor y acepta la 2da marcha sin morir.  Claramente confundo mezcla rica de pobre. Y cuando pide más aire no consigo un ajuste fino. Como al contrario que con la prueba del puño encuentras el punto con la referencia del ahogo cerrando el tornillo. Se que si pongo necj 38 165 1vuelta 1/2 va ir bien. Pero estoy probando otras opciones e intentando entenderlas. Ahora he dejado n8rh 2da 35 170 1vuelta 1/2. Alguna explicación??  
    • Luis Manhattan
      Claro, conciso y directo. No hay más preguntas señoría.   Pd: estos se deben creer que nos chupamos el dedo... Han elegido un bando y todos sabemos cuál es.