Saltar a contenido

problemas de carburacion en 450x


dannko

Recommended Posts

hola pido consejo para los sabios del foro.

tengo mi crf450x 2006 , llevo un escape entrero fmf titanio,jamas me ha dado ni un problema de carburacion ni de arranque,pero desde hace dos salidas la moto se me baja y se sube de vueltas en parado,y cuando le doy al boton de arranque le cuesta mucho arrancar,cuando desde siempre le daba un toquecito y arrancaba a la primera.

......le pongo un kit de carburacion nuevo original honda,limpieza del carburador,filtro aire nuevo y bujia??

o creeis que pueda ser otra cosa??

......

Enlace al post
Compartir en otros sitios

Hola;

la subida y bajada del relentí suele deberse a una entrada de aire externa normalmente. Comprueba las gomas entre carburador/ cilindro y carburador/caja del filtro.

Sobre todo mira bien la primera que se suelen rajar en la misma dirección que las abrazaderas y no se suelen ver.

En principio debería ser eso, nada de valvulas, ni bujías ni nada. Revisa tamnbien el filtro del aire por si estuviera muy deteriorado.

Un saludo,

Enlace al post
Compartir en otros sitios
  • 3 weeks later...

DESPUES de revisar las gomas de CILINDRO-CARBURADOR y CARBURADOR-CAJA DE FILTRO estan totalmene bien,no hay ninguna rotura de las gomas.

filtro nuevo y engrsado.

SIGO CON EL MISMO PROBLEMA

me cuesta mucho arrancar la moto

y se sube y se baja de vueltas en parado

A VER SI ME ORIENTAIS UN POCO PARA PODER DETECTAR EL FALLO,GRACIAS.

Enlace al post
Compartir en otros sitios

Buenas

el primer reglaje de valvulas de mi crf450x '07 me pillo por sorpresa y era exactamente ese el sintoma, aunque te han indicado bien...

primero revisar que no tengas tomas de aire.

el reglaje de valvulas es sencillo y rapido

saludos

Enlace al post
Compartir en otros sitios

pues sera ese el problema porque.

1-las gomas estan bien

2-la bujia es nueva a estrenar

y

sigo con el mismo problema.....le cuesta arrancar y el relenti no hay maner a de ponerlo bien,,si lo pongo bajito,se me cala y a la que lo subo un pelin,se acelera sola.

SERA REGLAJE DE VALVULAS??

Enlace al post
Compartir en otros sitios

Lo mas probable es que sea eso, pero para salir de dudas

Levanta la tapa del árbol de levas y las mides.

Pon el motor en cruce de válvulas PMS ( punto muerto superior)

ADM: 0,16mm +\- 0,03mm

ESC: 0,28mm +\- 0,03 mm

De Este modo descartas... Aunque para mi tiene una valvula

De admisión pisada (fuera de medida) osea, tiene que estar por debajo

De 0,13mm

Saludos

PD: en el manual te lo explica muy bien como hacerlo

Enlace al post
Compartir en otros sitios

Holgura en el mecanismo que acciona la campana o las sirgas flojas y más tensas de la cuenta, aunque esto último lo dudo si se para, en todo caso se aceleraría.

Lo tienes fácil. Quita la tapa derecha del carburador y prueba, cuando se acelere, intenta girar con la mano la rueda que acciona la campana, dodne van las sirgas, a ver que pasa.

A uno le pasó que el eje con la campana tenía juego, a nada que se vaya 1 mm, empieza hacer cosas extrañas de acelerarse y bajarse sola porque se mueve la campana para arriba y para bajo a su put** bola.

También el tornillo que sujeta la campana con el eje, puede estár flojo. Cuidado con ese tornillo no se lo vaya a tragar el motor o algo. Apríetalo poníendole fijatuercas de media resistencia. No ahce falta apretarlo como un cabron a ver si vas a joder la cabeza, que es de estrella. Solo firme pero sin pasarte, ya que al secar el fijatuercas, se hará el resto.

Tambíen puede ser todo lo que te comentan arriba.

Enlace al post
Compartir en otros sitios
  • 8 years later...

¡Navega sin publicidad en 2y4t!
Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión


×
×
  • Create New...