Saltar a contenido

Buscar en 2y4t.com

Mostrando resultados sobre la etiqueta 'kx 98'.

  • Buscar por etiquetas

    Añade etiquetas separándolas por comas.
  • Buscar por Autor

Tipo de Contenido


Foros

  • Moto de Campo
    • Enduro
    • Motocross
    • Trail
    • Competición y Eventos de motos
    • Crónicas y Viajes Off Road
    • Foro de Trial
    • Foro Pekes
  • Compra - Venta
    • Compra - Venta de Motos
    • Compra - Venta de Accesorios para motos
    • Compra - Venta de Equipación y ropa de moto
    • Sorteos de motos
    • Yeti-parts.com
  • Foros Técnicos Específicos
    • Foro Técnico de motos
    • Beta
    • Gas Gas
    • Honda
    • Husaberg
    • Husqvarna
    • Kawasaki
    • KTM
    • Sherco
    • Suzuki
    • TM
    • Yamaha
    • Yamaha DT 125
    • Foro 50cc
  • Foros de Asfalto
    • SuperMotard
    • Motos de Carretera
  • Ciclismo
    • Bicicleta de montaña
  • Foros Varios
    • Off Topic
    • Foro GPS
    • Dudas sobre el funcionamiento del foro

Calendarios

  • Calendario 2y4t

Encontramos 1 resultado

  1. hola. Muy buens a todos. Soy jn novato que.me presente ayer y ahora despues de presentarme pues haber si podeis hecharme una mano. El caso es que me compre la moto hace como un mes y ya tengo esta averia. El tema es que me an dicho que no era normal que.hiciese esto al piston, que teniendo la bijia que tiene que llevar pues no es normal,me dicen que igual la moto tiene el encendido algo adelantado y por eso a agujereado la cabeza del piston. La moto fue bien siempre asta esto,la llevaba algo gorda de mezcla de aceite gasllina por que ajnque ratee un poco pues sufre menos la.mecanica. El rollo viene que ahora al hacerme esto pues tengo miedo que vuelba a pasar nada mas montar el piston nuevo. El encendido le saque la tapa y tiene tres mrcas en el plato y una en el carter y si nos guiamos por las agujas del reloj pues desde la del carter las ters estan.pasadas de la del carter la iltima esta casi casi una con otra pero no esta pareja con la del carter justo esta como digo en sentidode las agujas del reloj algo psada. Casi nada pero siendo quisquilloso pues no coincide del todo. La moto encendia al toque e iba bien, quiza no con muchos bajos pero en este tipo de moto (kx125 )2t creo que era normal. haber si alguno sabe decirme como puedo saber si esta bien calado el encendido o bien otras causas por las que me puede haber pasado esto por que como digo.la moto encendia bien e creo que iba bien. Hechaba lgo de humo pero esto creo que era por ir lgo gorda pues escupia aceite(gotita minuscilas)e manchaba el guardabarros trasero.Esto creo que es normal como digo por la mezcla. Os doy las gracias a todos de antemano y haber si me podeis ayudar en cuanto a las.marcas del encendido y demas cusas por las que podria pasar.por que al meter piston nuevo no quiero tener el mismo problema. Sin mas os doy un saludo y pido.perdon por el tochazo que e pegado aqui. Saludos y espero podais ayudarme. chao
×