titinktm

Nuevo con TM. Dudas....

3 mensajes en este tema

Buenas a todos.

Acabo de comprarme una TM en 250 F del 2011 de segunda mano. No tengo claro que aceite usar, con mis KTMs siempre utilizaba motortrex 10/40, en principio usaré ese.

Me he quedado sorprendido lo difícil que se hace el cambio del filtro del aire, hay que desmontar batería....

Alguien sabe de alguna página para comprar repuestos......?

Esperemos que la moto vaya bien, mañana la probaré.

Si alguien tiene otra similar y me puede dar algún consejo o opinión lo agradecería.

Un saludo

0

Compartir este post


Enlace al post
Compartir en otros sitios

Hola,

Buena maquina, la tengo en el punto de mira para cuando termine la etapa de aprendizaje en la 125cc.

Para recambios, si vas a hacer un buen pedido no lo dudes, pide directamente a italia, ahorraras dinero, http://www.amracing.it/

Te dejo los manuales de la moto por si aún o los conseguiste y quizá resuelvan alguna de tus dudas.

http://www.tmracing.it/public/doc/1696_2011___Motore_4T_250Fi_V1.1.pdf

http://www.tmracing.it/public/downloads/2011/2011 - Telaio 4T Fi MX-END V1.1.pdf

Ya nos vas contando que tal con la máquina y pon unas fotos para que la veamos..;)

Un saludo.

0

Compartir este post


Enlace al post
Compartir en otros sitios

Pendul, muchas gracias por la información.

Tengo la duda de que mi moto sea la Fi  y no la F. en la Ficha técnica no viene nada.

 

0

Compartir este post


Enlace al post
Compartir en otros sitios

¡Navega sin publicidad en 2y4t!
Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!


Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.


Iniciar Sesión
    • 4 repuestas
    • 629 visitas
    • jorge#11
    • jorge#11
    • 165 repuestas
    • 7404 visitas
    • pakiu
    • pakiu
    • 9 repuestas
    • 467 visitas
    • Kexo22
    • Kexo22
    • 6 repuestas
    • 296 visitas
    • cuervoksh
    • cuervoksh
    • 6 repuestas
    • 139 visitas
    • ALZAGA
    • ALZAGA
    • 53 repuestas
    • 4016 visitas
    • ibero2
    • ibero2



  • Últimas respuestas

    • ruy
    • ruy
      Eso, suerte.   Tapatalkeando sin acentos
    • Santy_
      No es por hacer publicidad, pero en cierta tienda y pagina wep, la venden ahora y de regalo cubre escape, cubre radiadores y cubre carter...
    • mangaro
    • Macaco92
      ¡Hola moteros y moteras! Primero de todo, agradecer vuestro tiempo para brindarme vuestros consejos.   El problema radica en el EMBRAGUE DE UNA KTM EXC 520 del 2002 y es el siguiente: 1- Enciendo el motor correctamente. 2- La maneta del embrague ( al encender la moto) tiene presión y funciona perfectamente una vez encendida así como para los sigüientes 3-5 minutos. 3- Pasados los 3-5 minutos, la maneta del embrague comienza a perder tensión hasta que queda totalmente 'muerta' , sin presión; en definitiva, no puedo cambiar de marcha, y por ende, debo regresar a casa.    Tips: A) Los discos de embrague fueron cambiados hace 1-2 meses. B) He realizado el 'kit de reparación' de la bomba de embrague donde va situada la maneta. C) He cambiado 'Mineral Oil' recomendado por KTM y la maneta sigue funcionando perfectamente en frio pero al cabo de 3-5 minutos, pierdo el embrague y se queda sin tensión.    Espero se me haya entendido bien; a ver si me podéis ayudar con este problema tan curioso e interesante!   Muchas gracias, Un atento saludo  Ferrán