barriga

vendo cilindro sherco 300 4t hasta 2012

12 mensajes en este tema

Pues eso que lo compre a través de un compañero que pasó una 300 a 250. Tiene de uso el rodaje escasamente, yo al cambiar pistón en la mía (2013) lo iba a montar pero resulta que al ser mi motor de carrera larga (corta en el 2012) no me sirve. esta impoluto y pido 100€, creo que es muy buen precio ya que nuevo cuesta mas del triple y solo esta estrenado

saludos y gas!!!

0

Compartir este post


Enlace al post
Compartir en otros sitios

Up!!

Enviado desde mi iPhone utilizando Tapatalk

0

Compartir este post


Enlace al post
Compartir en otros sitios

b1dd7bc8044a63536010b857aedb8a50.jpgd6ecfd1942cc88ab2070c3c4807a4b0a.jpg9f6308368ebb55d7c2b4d181fe0fb2ce.jpg

Enviado desde mi iPhone utilizando Tapatalk

0

Compartir este post


Enlace al post
Compartir en otros sitios

Up

Enviado desde mi iPhone utilizando Tapatalk

0

Compartir este post


Enlace al post
Compartir en otros sitios

Up

Enviado desde mi iPhone utilizando Tapatalk

0

Compartir este post


Enlace al post
Compartir en otros sitios

Up

Enviado desde mi iPhone utilizando Tapatalk

0

Compartir este post


Enlace al post
Compartir en otros sitios

Hola vendiste el cilindro si lo tines me interesa. Gracias

0

Compartir este post


Enlace al post
Compartir en otros sitios

Todavia lo tengo, mi numero es 656634586.


Enviado desde mi iPhone utilizando Tapatalk

0

Compartir este post


Enlace al post
Compartir en otros sitios

¡Navega sin publicidad en 2y4t!
Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!


Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.


Iniciar Sesión
    • 7 repuestas
    • 100 visitas
    • javijga19
    • javijga19
    • 7 repuestas
    • 134 visitas
    • EXCelente
    • EXCelente
    • 80 repuestas
    • 13293 visitas
    • anjosa
    • anjosa
    • 11 repuestas
    • 307 visitas
    • Damobla
    • Damobla
    • 1 repuestas
    • 55 visitas
    • bobo
    • bobo
    • 85 repuestas
    • 2541 visitas
    • peñahJ
    • peñahJ



  • Últimas respuestas

    • ruy
    • ruy
      Eso, suerte.   Tapatalkeando sin acentos
    • Santy_
      No es por hacer publicidad, pero en cierta tienda y pagina wep, la venden ahora y de regalo cubre escape, cubre radiadores y cubre carter...
    • mangaro
    • Macaco92
      ¡Hola moteros y moteras! Primero de todo, agradecer vuestro tiempo para brindarme vuestros consejos.   El problema radica en el EMBRAGUE DE UNA KTM EXC 520 del 2002 y es el siguiente: 1- Enciendo el motor correctamente. 2- La maneta del embrague ( al encender la moto) tiene presión y funciona perfectamente una vez encendida así como para los sigüientes 3-5 minutos. 3- Pasados los 3-5 minutos, la maneta del embrague comienza a perder tensión hasta que queda totalmente 'muerta' , sin presión; en definitiva, no puedo cambiar de marcha, y por ende, debo regresar a casa.    Tips: A) Los discos de embrague fueron cambiados hace 1-2 meses. B) He realizado el 'kit de reparación' de la bomba de embrague donde va situada la maneta. C) He cambiado 'Mineral Oil' recomendado por KTM y la maneta sigue funcionando perfectamente en frio pero al cabo de 3-5 minutos, pierdo el embrague y se queda sin tensión.    Espero se me haya entendido bien; a ver si me podéis ayudar con este problema tan curioso e interesante!   Muchas gracias, Un atento saludo  Ferrán