Saltar a contenido

Reencuentro con Husqvarna de nuevo!!

Puntuar este tema:


Danihusq_

Recommended Posts

  • Respuestas 165
  • Created
  • Última respuesta

Top Posters In This Topic

  • Danihusq_

    71

  • gsxrbee

    40

  • Detacos

    30

  • Palmer1

    5

http://www.2y4t.com/8/viewtopic.php?f=23&t=141744&st=0&sk=t&sd=a

¿Es de lo que se habla aqui lo que me puede ocurrir? Si es así, no lo entiendo, mi moto es modelo 2013 con inyección Kehin, aunque lo del muelle del centrífugo puede ocurrir en cualquiera, ¿no?

Lo del muelle ocurre incluso con otras marcas.

Mi TC arrancaba perfectamente a la primera patada, el descompresor funcionaba "bien" pero le dí un poco más de tensión al muelle y ahora parece que arranques una 125.

Enlace al post
Compartir en otros sitios

He estado probando y la palanca va dura a veces y otras va muy blanda, eso si, cuando se pone de que no baja, me tengo que subir encima con todo mi peso y dar pequeños saltitos hasta que cede y vuelve a ir suave.

No sé, a ver si me podeis dar un diagnóstico. He comprado una batería nueva. La misma que de origen, a pesar de que con el motor en marcha me da la que tengo unos 13,8 voltios y con el motor parado unos 12,7 v.

Enlace al post
Compartir en otros sitios
He estado probando y la palanca va dura a veces y otras va muy blanda, eso si, cuando se pone de que no baja, me tengo que subir encima con todo mi peso y dar pequeños saltitos hasta que cede y vuelve a ir suave.

No sé, a ver si me podeis dar un diagnóstico. He comprado una batería nueva. La misma que de origen, a pesar de que con el motor en marcha me da la que tengo unos 13,8 voltios y con el motor parado unos 12,7 v.

El descompresor automático no te funciona, sin duda. Siguiente paso:

¿Tienes un juego de galgas a mano?

Enlace al post
Compartir en otros sitios

Prefiero quitarlo, tengo tiempo y asi lo haré mas limpiamente.

Tengo galgas desde 0,03 en adelante, prácticamente de 3 en 3 centésimas, así que tengo muchas medidas...

No te vayas de vacaciones :oops: :oops: y pásate por aquí a ver que te voy contando. Muchas gracias.

Enlace al post
Compartir en otros sitios
Prefiero quitarlo, tengo tiempo y asi lo haré mas limpiamente.

Tengo galgas desde 0,03 en adelante, prácticamente de 3 en 3 centésimas, así que tengo muchas medidas...

No te vayas de vacaciones :oops: :oops: y pásate por aquí a ver que te voy contando. Muchas gracias.

¿¿¿Vacaciones??? Tranquilo que con la fractura de peroné no puedo hacer otra cosa que estar todo el dia cara al ordenador.

Enlace al post
Compartir en otros sitios

Que bien!!! Mecánico particular on-line... :roll: :roll:

Pues a ver si te recuperas...

Acabo de quitar el depósito y ya tengo la tapita roja a tiro... Hay un latiguillo que va desde la parte de atrás de la tapa en cuestión hasta el chasis, donde la parte delantera del depósito. ¿Qué contiene? ¿Debo soltarlo desde la tapa o desde el chasis?

La tapa tiene tornillos arriba y en los laterales, ¿suelto todos?. La bujía habrá que quitarla, ¿no?

Ya lo siento... :cry:

Enlace al post
Compartir en otros sitios
Que bien!!! Mecánico particular on-line... :roll: :roll:

Pues a ver si te recuperas...

Acabo de quitar el depósito y ya tengo la tapita roja a tiro... Hay un latiguillo que va desde la parte de atrás de la tapa en cuestión hasta el chasis, donde la parte delantera del depósito. ¿Qué contiene? ¿Debo soltarlo desde la tapa o desde el chasis?

La tapa tiene tornillos arriba y en los laterales, ¿suelto todos?. La bujía habrá que quitarla, ¿no?

Ya lo siento... :cry:

El tubo que mencionas es del vapor de aceite, sueltalo desde la tapa que será mas fácil.

La bujía no hace falta quitarla.

No sé a qué tornillos laterales te refieres, creo que la tuya lleva 4 tornillos.

Enlace al post
Compartir en otros sitios

Tapa roja fuera. Que justita que está... :x :x

Edito: hoy he medido con las galgas según la pagina 38 del "workshop manual" y la galga de 0,15 y la de 0,20 no entran por donde indica. Entiendo, o quiero pensar que esto indica que las válvulas y su posicion están correctas.

A partir de aqui, ya no sé cómo proceder...

Enlace al post
Compartir en otros sitios

¡Navega sin publicidad en 2y4t!
Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
×
×
  • Create New...