Saltar a contenido
juan diego aviles

SOBRE MEZCLA DE GASOLINA-ACEITE PARA MOTO 2 TIEMPOS

Puntuar este tema:

Recommended Posts

juan diego aviles

Hola buenas noches , me podeis decir cuales son la medidas de aceite por litro de gasolina, tengo una garrafa de 10 litros, cual es la cantidad de aceite q tengo q echarle? muchas gracias

Compartir este post


Enlace al post
Compartir en otros sitios
endurer2

Depende de la calidad del aceite,pero lo mas normal es al 2%,o sea 200ml por cada 10l de gasolina.

Compartir este post


Enlace al post
Compartir en otros sitios
Doctor NO

:) si usas algún aceite de competición tipo castrol 747, Motorex, etc... con 150cc en 10 litros llega, o sea el 1,5%. :wink:

Compartir este post


Enlace al post
Compartir en otros sitios
juan diego aviles

gracias cadete

yo uso aceite CASTROL paramoto de 2T , ahora mismo no se mas detalles del aceite

yo le pongo 200 ml por los 10 litros

me han dicho que mejor que valla un poquito pasado de aceite que no que se quede corta, ya que los motores de 2T van siempre a tope.

como ya te he dicho antes yo le pongo 200 ml por cada 10 litros, puedes ser ese el motivo por el que me eche un poco de aceite por el escape, espero que me podais contestar, un saludo.

Compartir este post


Enlace al post
Compartir en otros sitios
el chato2

que la moto heche aceite por el escape no es malo lo peor y puede llegar a ser grave es cuando lo veas limpio eso sera que le estas echando poca aceite yo controlo la cantidad de aceite aparte de lo que pone en la tarra mirando si mancha la boca del escape y siempre me a ido bien.

Compartir este post


Enlace al post
Compartir en otros sitios
juan diego aviles

Gracias chato2, pues sí, eso me pasa a mi, me echa un poco aceite por el escape y por una salida q tiene por debajo de silencioso, y eso me han dicho que es bueno q eche, que las 2T siempre lo echan, un saludo chato2

Compartir este post


Enlace al post
Compartir en otros sitios
Lechuck

Buenas!

Aprovecho este hilo para una consulta personal.

El caso es el siguiente: me he comprado una yamaha dt 125 esta mañana, el tio q me la vende le ha quitado el depósito de aceite pq dice q le gusta mas hacer la mezcla en el depósito. Me entraga la moto en reserva y, después de darme unas vueltas con mi nueva moto, me voy a la gasolinera y le echo 10€ de gasolina (7,55L) y 2 tubos de aceite (250ml). El caso es que me doy un poco mas de vuelta con la moto y me voy pa casa. Subo a comer y una hora mas tarde vuelvo a pillarla, arranca bien, anda pero.. a los 100m se me muere, como si no tuviera gasofa o algo asi... y ya no arranca mas, ni con motor de arranque ni empujando ni nada..

Alguna idea de qué le pasa¿? Es mi primera moto y de mecánica lo mínimo..

Compartir este post


Enlace al post
Compartir en otros sitios
Danihusq_

Para empezar has echado el doble de aceite de lo necesario, con un solo tubo te habría bastado. Ese exceso de aceite, probablemente te haya ensuciado la bujía de tal manera que no sale ni la chispa. Saca la bujía y te compras una exactamente igual, vacía el depósito de gasolina y empieza con gasolina nueva; a 6,5 litros de gasolina sin plomo 95 o 98, le añades un sólo tubo de aceite de 125ml. Y nos cuentas a ver si arranca. Acuérdate de abrir el paso de la gasolina. :wink:

Compartir este post


Enlace al post
Compartir en otros sitios
Lechuck
Para empezar has echado el doble de aceite de lo necesario, con un solo tubo te habría bastado. Ese exceso de aceite, probablemente te haya ensuciado la bujía de tal manera que no sale ni la chispa. Saca la bujía y te compras una exactamente igual, vacía el depósito de gasolina y empieza con gasolina nueva; a 6,5 litros de gasolina sin plomo 95 o 98, le añades un sólo tubo de aceite de 125ml. Y nos cuentas a ver si arranca. Acuérdate de abrir el paso de la gasolina. :wink:

Arreglado. Bujía nueva, vaciado de depósito en garrfa añadiéndole 4€ de gasofa y ya me arranca, soltando humareda blanca por eso xD. Gracias, imaginé q sería algo de eso pero al ser novato siempre estás un poco desconcertado ;)

Compartir este post


Enlace al post
Compartir en otros sitios
Martinez

Muy buenas tengo una pregunta , tengo una beta factory rr 300 enduro (2017)y la mezcla que ago es al 2% es decir por cada litro de gasolina le hecho 20ml d aceite pero me tira bastante aceite por la junta del tubo cuando le doy caña..  mi pregunta es si lo estoi haciendo biien o debería de hacer la mezcla menor? Gracias d ante mano

Compartir este post


Enlace al post
Compartir en otros sitios
oskitar_91

La junta te refieres a la de la boca del escape? Cambia las gomas por unas nuevas mira a ver si la boca está en buen estado y si no tiene holgura el escape dentro de la boca.

Compartir este post


Enlace al post
Compartir en otros sitios
Gueli

Pienso como el compañero, si es por la boca del escape puede ser normal si tienes las juntas jodidas. Juntas nuevas y a dar gasssssss!!!

Compartir este post


Enlace al post
Compartir en otros sitios
Martinez
Spoiler

 

hace 15 minutos, oskitar_91 dijo:

La junta te refieres a la de la boca del escape? Cambia las gomas por unas nuevas mira a ver si la boca está en buen estado y si no tiene holgura el escape dentro de la boca.

La moto la compre nueva .. no creo que tenga holguras ni nada d eso ..  por la boca del escape también pero por ai no digo , digo por la junta de la bUfanda y el escapa no se si me entiende

Compartir este post


Enlace al post
Compartir en otros sitios
oskitar_91
Ahora, Martinez dijo:
  Mostrar contenido oculto

 

La moto la compre nueva .. no creo que tenga holguras ni nada d eso ..  por la boca del escape también pero por ai no digo , digo por la junta de la bUfanda y el escapa no se si me entiende

 

Por la unión de goma? Mira a ver si quedan bien acoplados el escape con el silencioso si te Cuesta sacarlos es que la goma hace su función. Simplemente poner una brida apretada en cada ranura de la únion de goma y apretadas. En última opción comprar la unión nueva ponerla y apretar bien las bridas.

Compartir este post


Enlace al post
Compartir en otros sitios

Únete a la conversación

Puedes escribir ahora y registrarte después. Si ya tienes una cuenta, Conéctate Ahora para publicar con tu cuenta.
Nota: Tu publicación requerirá la aprovación por parte de un moderador para ser visible por todos.

Invitado
Responder en este tema...

×   Has pegado contenido con formato.   Borrar formato

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




  • Últimas respuestas

    • camposkr
      Yo me quedo con uno si queda alguno libre también, y pago inmediato jejeje
    • Rjp
      Yo tengo la 17 y te comentó mi caso, Con la batería de origen antes de darle al boton ya estaba arrancada, se murió la batería y pille otra en motocrosscenter, con esta 2 batería al poco de andar con ella tenía que dejar el boton apretado y no soltarlo cuando hacia el primer clonc por que le costaba algún segundo más el empezar a mover el motor así que desmonte para mirar todo y ví los dientes del Bendix y la corona del encendido comida de golpear unos contra otros, engrase todo por si mejoraba algo pero siguio igual, luego también murió esta batería y ya después de saber cómo tenía los engranajes del arranque y que en verano si la cojo me da igual el arranque eléctrico por que la uso más que nada por camino y cabreado porque tres baterías en tres años como que no lo veo( no es porque no sepa cuidar y cargar una batería, en la CBR 1000rr aún llevó la de origen con 13 años y usándola mil veces menos desde hace tiempo)  al final decidí ahora coger otra batería pero casi que llevandomela con amenazas de que más vale que durase, me pillaba la más cara de litio pero que la excusa de que en repuesto eléctrico no había garantía lo veríamos (coño que hasta en el Super te dan garantía por su batería barata)  Pues cual ha sido mi sorpresa que el arranque que iba a trancas y barrancas teniendo que dejar el boton apretado para que moviese cuando quisiera con aquella batería nueva vuelve a funcionar como el primer día con solo mirar el boton, apenas necesito rozarlo Pd, todas las baterías eran todas de 7ah, no habras cambiado la batería semanas antes de que te empezarán los problemas del arranque??   
    • enduro-37
      Hola a todos,sigo este post y a Flores desde su inicio y me parece muy acertado.tengo una tpi 300 Six days del 18 y encantado menos mi última salida la cual llegué reventao a empujar... La cuestión que nunca me pasó antes es que al dar fondo de gas la moto se ahogaba hasta pararse por completo y ya no poder arrancar y tampoco se oía el pitido que todos sabemos que hace la bomba de gasolina, la sorpresa es que al cabo de 5 minutos cuando la bomba se oye accionar arranca a la perfección y al poco tiempo al exprimirla de nuevo vuelta a lo mismo, así 3 veces hasta que tuve que llegar empujando...huy huy huy!!! que mosqueado llegue conmi pelirroja... Con lo que yo la quería Hoy he verificado todo cableado(también los que se doblan con manillar que entran a careta)y conexiones con limpiacontactos y bien Lo único un poco flojo el tornillo de la masa batería, el de la batería no del chasis, montare todo mañana y a esperar que sea eso, por cierto cuando se paraba se encendía indicador motor amarillo y el código de diagnóstico de la pantalla creo que ponía r 04 14 10 14 Perdón por el tocho pero ya dije que igual diría como me empalmaba esta moto como lo contrario y ahora estoy con esto Gracias y saludos ah!! y birras!!!!!
    • bodychus
      Yo al igual que otros foreros también creo que por separado puede salirte mejor, incluso en lo económico para ti 😉 ... yo hace años llevé a cabo el primer sorteo del foro y salió bastante rápido pues el precio de la papeleta era tentador. Ahora tengo en sorteo una a 42 la papeleta y no va adelante, ya en breve lo voy a quitar por superar el plazo. Sorteos a 15, 20 o 25 la papeleta suelen funcionar, a más o es algo muy nuevo o no suelen salir. Ejemplo tienes la trialera que esta en sorteo, a 20 eur, está funcionando super rápido. 
    • jeffward
      Muy bonita, a disfrutarla!!
×
×
  • Create New...
setTimeout(function(){ // }, 500);