Saltar a contenido

Problema freno trasero husky

Puntuar este tema:


Eloykarabudjan

Recommended Posts

Eloykarabudjan

Buenas!! Esta mañana he salido de ruta y al volcar la moto en una trialera el freno ha dejado de funcionar… 

los pistones se movían muy poco con poca fuerza 

he vuelto a casa y estoy toda la mañana purgándolo de varias maneras y nada

lo he desmontado y comprobado que este todo bien.. pistón manguito y bomba y todo correcto

no logró purgar 

si desde el freno con la geringa le meto aceite, no llega hasta arriba del deposito.. alguno sabe algo al respecto?

 

Enlace al post
Compartir en otros sitios
Eloykarabudjan
hace 9 minutos, calnegre dijo:

Llena el deposito y abre abajo y deja que caiga por su peso y se limpie el circuito

Voy a dejarlo el tiempo de irme a comer y demas

la cuestión esque la bomba al final del latiguillo lleva aceite.. no se como comprobar de otra manera que la bomba funcione mal!

la he desmontado y todo está bien! Tampoco me tira aceite ni nada … estoy descolocado 

DA3791BB-7275-491C-9D2C-284A40CCE5D2.png

Enlace al post
Compartir en otros sitios

Que en ningun momento el deposito quede sin liquido y abajo caiga bastante y salgan las burbujas 

Editado por calnegre
Enlace al post
Compartir en otros sitios
Eloykarabudjan

SOLUCIONADO

Tras muchas pruebas resula que la pieza de plastico de la parte inferior estaba un poco doblada hacia adentro y no dejaba que la bomba bajase lo suficiente como para que recogiese el liquido de frenos del deposito.. no obstante cuando hacia pruebas o purgaba lo unico que hacia era menear de un lado a otro el aceite que quedaba en el manguito.

 

  • Mola 1
Enlace al post
Compartir en otros sitios

¡Navega sin publicidad en 2y4t!
Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
×
×
  • Create New...