Saltar a contenido

PRESENTACION Y FALLO ALTAS GG EC250 07


fredysang

Recommended Posts

Muy buenas a todos!!

 

Aprovecho este hilo para presentarme.

 

Me llamo Fredy y hace apenas unas semana me traje para casa una GG EC 250 del 07 que iba como un tiro, y digo iba porque en el momento de la compra y hasta ahora ha ido de fabula, el caso es que tras varias salidas, el otro día tras una lluvia repentina mañanera, me dispongo a sacarla para darme una vuelta con un colega pero resulta que la moto no va bien.

 

Os pongo en situación, salgo al garaje y la arranco para que cogiese temperatura y estar preparada para salir de ruta en cuanto llegase mi amigo, como tardaba bastante procedo a darme una vuelta tranquila por mi urbanización, y la moto funciona correctamente, mantiene relentin, abre válvula de escape cuando le pides y da la fuerza típica de una 250 2t, por lo que vuelvo tras la vuelta para seguir esperando en mi garaje, a lo que llego, apago motor y justo aparece mi amigo con KTM.

 

Ahora es cuando se complica la cosa, procedo a arrancarla de nuevo, me arranca a la primera patada como siempre, pero al momento de salir, en bajas responde bien pero a la que le doy gas en altas se ahoga y no estira la moto, hace el típico sonido de moto ahogada (booooahhhhhh) y me limita la moto como si de un corte de inyección se tratase, o como si de falta de gasolina se tratase.

 

Total que nos quedamos mi amigo y yo con cara de....

 

Metemos la moto al garaje y comenzamos por mirarle la bujía, que tampoco estaba muy mal ya que tenia poco tiempo, pero para curar en salud le pongo una nueva, y sigue igual, pasamos a revisar filtro de aire, pero esta limpio...

Así que pasamos a revisar carburador, desmontamos y limpiamos a conciencia, revisamos chiclés y todo bien, ninguno atorado ni nada, la bolla sube y baja bien, revisamos ya puestos la caja de laminas por si estuviese alguna partida o en mal estado pero esta todo correcto, las laminas son las de carbono del V3 y todas en perfecto estado.

 

Por lo que pasamos a montar carburador nuevamente para ver si tras la limpieza se ha solucionado y a volver a carburar por si fuese problema de carburación, pero sigue en las mismas...

 

Así que pasamos a revisar la válvula de escape por lo que desmontamos las dos tapas, y sacamos las medialunas accionadas por la varilla con cuidado de que no se saliesen las bolas del centrifugo y limpiamos y quitamos toda la carbonilla posible, pero tras eso seguía en las mismas, como ya se nos hizo un pelin tarde, la dejamos aparcada para revisar al dia siguiente.

 

A la mañana siguiente me dispongo a hacer la prueba de arrancarla con la tapa derecha de la válvula quitada para ver si la varilla esta haciendo su función, y por sorpresa veo que sube y baja correctamente abriendo la válvula y cerrándola y al darme una vuelta la moto vuelve a funcionar bien dándome la patada de la 2t. Y yo con cara de que cojo... esta pasando aquí...

 

Pero al llegar a casa para montar todo como estaba, pensando que se había solucionado por amor al arte, tras montar la tapa de la válvula y la bufanda y escape, vuelvo a arrancarla y volvemos a las mismas, se ahoga en altas, quito nuevamente tapa pensando que iban los tiros por ahi, no vaya a ser que la varilla toque por algún casual con la tuerca la tapa y la frene o algo, pero nada... sigue ahogándose esta vez con la tapa quitada y veo que al abrir gas del todo la varilla sube pero el mecanismo no llega a hacer tope con el tornillo que sujeta el conjunto de rodamientos etc...

 

Ya desesperado sin saber que puede ser guarde la moto para ponerme a buscar info en el foro y en San Google y Youtube, pero no me queda nada claro.

 

Ya que veo que las GG son propensas a enganchones de la válvula de escape, pero al moverla a mano no se atasca por ningún lado, también he visto el tema de las bolas que se llegan a salir del centrifugo, pero no me queda muy claro cuales son los síntomas de bolas salidas, ya que a mi la varilla vuelve a su posición sin ningún problema, al igual quie me pareceria un poco raro que se salieran solas sin haber estado tirando de la varilla como en casos que he leido, por lo que no se si tendrían que ver, cuales son los síntomas de que se salgan las bolas del centrifugo??

 

A ver si entre todos me podéis intentar encaminar por donde pueden venir los tiros ya que no me da para mas la cabeza.

 

Un saludo a todos y Gaaas!!

 

PD: disculpad el pedazo de texto pero quería explicar paso a paso todos los procedimientos llevados al igual que explicar como comenzó a fallar.

Enlace al post
Compartir en otros sitios

Buenas de nuevo, vengo para comentaros lo ultimo que me paso este domingo… porque esto ya es para mear y no echar gota…

 

Resulta que estando con los compis de enduro, me calientan la cabeza para que sacase la GG para ver si dabamos con el fallo, pues resulta que la saco de casa y la moto sube de vueltas como si nada, total que me dicen que vayamos a dar una vuelta “light” por las cercanias para que en caso que fallase estar cerca de casa para volver.

 

Pues nos tiramos a lo tonto 4h dando vueltas con la moto por caminos, sibiendo alguna que otra cuesta, y nada, la moto sacando su nervio como si no le pasara nada, y justo cuando decidimos volvernos, de camino empieza a ratear en altas y a ahogarse si abria puño…

 

Y claro mis amigos y yo con cara de poker…

 

ya que por el historial es un fallo intermitente pero no tenemos idea de por donde pueden venir los tiros, a ver si a alguno se os pudiese ocurrir que revisarle.

 

Saludos!

Enlace al post
Compartir en otros sitios
  • 3 weeks later...
El 11/11/2022 at 16:24, fredysang dijo:

Muy buenas a todos!!

 

Aprovecho este hilo para presentarme.

 

Me llamo Fredy y hace apenas unas semana me traje para casa una GG EC 250 del 07 que iba como un tiro, y digo iba porque en el momento de la compra y hasta ahora ha ido de fabula, el caso es que tras varias salidas, el otro día tras una lluvia repentina mañanera, me dispongo a sacarla para darme una vuelta con un colega pero resulta que la moto no va bien.

 

Os pongo en situación, salgo al garaje y la arranco para que cogiese temperatura y estar preparada para salir de ruta en cuanto llegase mi amigo, como tardaba bastante procedo a darme una vuelta tranquila por mi urbanización, y la moto funciona correctamente, mantiene relentin, abre válvula de escape cuando le pides y da la fuerza típica de una 250 2t, por lo que vuelvo tras la vuelta para seguir esperando en mi garaje, a lo que llego, apago motor y justo aparece mi amigo con KTM.

 

 

Ahora es cuando se complica la cosa, procedo a arrancarla de nuevo, me arranca a la primera patada como siempre, pero al momento de salir, en bajas responde bien pero a la que le doy gas en altas se ahoga y no estira la moto, hace el típico sonido de moto ahogada (booooahhhhhh) y me limita la moto como si de un corte de inyección se tratase, o como si de falta de gasolina se tratase.

 

Total que nos quedamos mi amigo y yo con cara de....

 

Metemos la moto al garaje y comenzamos por mirarle la bujía, que tampoco estaba muy mal ya que tenia poco tiempo, pero para curar en salud le pongo una nueva, y sigue igual, pasamos a revisar filtro de aire, pero esta limpio...

Así que pasamos a revisar carburador, desmontamos y limpiamos a conciencia, revisamos chiclés y todo bien, ninguno atorado ni nada, la bolla sube y baja bien, revisamos ya puestos la caja de laminas por si estuviese alguna partida o en mal estado pero esta todo correcto, las laminas son las de carbono del V3 y todas en perfecto estado.

 

Por lo que pasamos a montar carburador nuevamente para ver si tras la limpieza se ha solucionado y a volver a carburar por si fuese problema de carburación, pero sigue en las mismas...

 

Así que pasamos a revisar la válvula de escape por lo que desmontamos las dos tapas, y sacamos las medialunas accionadas por la varilla con cuidado de que no se saliesen las bolas del centrifugo y limpiamos y quitamos toda la carbonilla posible, pero tras eso seguía en las mismas, como ya se nos hizo un pelin tarde, la dejamos aparcada para revisar al dia siguiente.

 

A la mañana siguiente me dispongo a hacer la prueba de arrancarla con la tapa derecha de la válvula quitada para ver si la varilla esta haciendo su función, y por sorpresa veo que sube y baja correctamente abriendo la válvula y cerrándola y al darme una vuelta la moto vuelve a funcionar bien dándome la patada de la 2t. Y yo con cara de que cojo... esta pasando aquí...

 

Pero al llegar a casa para montar todo como estaba, pensando que se había solucionado por amor al arte, tras montar la tapa de la válvula y la bufanda y escape, vuelvo a arrancarla y volvemos a las mismas, se ahoga en altas, quito nuevamente tapa pensando que iban los tiros por ahi, no vaya a ser que la varilla toque por algún casual con la tuerca la tapa y la frene o algo, pero nada... sigue ahogándose esta vez con la tapa quitada y veo que al abrir gas del todo la varilla sube pero el mecanismo no llega a hacer tope con el tornillo que sujeta el conjunto de rodamientos etc...

 

Ya desesperado sin saber que puede ser guarde la moto para ponerme a buscar info en el foro y en San Google y Youtube, pero no me queda nada claro.

 

Ya que veo que las GG son propensas a enganchones de la válvula de escape, pero al moverla a mano no se atasca por ningún lado, también he visto el tema de las bolas que se llegan a salir del centrifugo, pero no me queda muy claro cuales son los síntomas de bolas salidas, ya que a mi la varilla vuelve a su posición sin ningún problema, al igual quie me pareceria un poco raro que se salieran solas sin haber estado tirando de la varilla como en casos que he leido, por lo que no se si tendrían que ver, cuales son los síntomas de que se salgan las bolas del centrifugo??

 

A ver si entre todos me podéis intentar encaminar por donde pueden venir los tiros ya que no me da para mas la cabeza.

 

Un saludo a todos y Gaaas!!

 

PD: disculpad el pedazo de texto pero quería explicar paso a paso todos los procedimientos llevados al igual que explicar como comenzó a fallar.

 Muy buenas , diste finalmente con el fallo?.Tengo un fallo similar y tampoco doy con la solución. Gracias de antemano 

Enlace al post
Compartir en otros sitios

¡Navega sin publicidad en 2y4t!
Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
×
×
  • Create New...