Saltar a contenido

Problema intermitentes (lucen los 4 a la vez) pre ITV.

Puntuar este tema:


Recommended Posts

Buenos días!!

 

Voy a dejar constancia de un problemilla que me ha dado dolor de cabeza.

Tengo una Husqvarna TE250i 2019, acaba de cumplir 4 años y tengo que pasar ITV. Pues bien ya sabéis el rollo que es montar todo el tema de instalación de intermitentes, retrovisores, matricula y aleta, escape etc etc. Se lleva un buen rato además de que no hay info en el manual de como montarlo.

El tema es que una vez montado todo, al comprobar los intermitentes se encendían los 4 a la vez dando tanto al izquierdo como al derecho. He revisado todo bastantes veces y no daba con el problema hasta que pasado un buen rato, he visto que el kit de cableado trae un porta lámparas para el chivato de los intermitentes, el mismo estaba defectuoso y las patillas interiores estaban juntas.

 

Este es el porta lámparas que estaba mal. He tenido que separar con un destornilador las patillas y ha quedado solucionado.

 

Whats-App-Image-2022-10-04-at-3-32-34-PM

 

IMG-4348.jpg

 

 

 

Un saludo y espero que sirva de ayuda.

 

 

 

Editado por Spidy
  • Gracias 1
  • Mola 2
Enlace al post
Compartir en otros sitios
  • Spidy ha cambiado el título a Problema intermitentes (lucen los 4 a la vez) pre ITV.

¡Navega sin publicidad en 2y4t!
Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
×
×
  • Create New...