Saltar a contenido

Embrague ktm 250 exc sale muy pronto

Puntuar este tema:


JesusEXC250

Recommended Posts

JesusEXC250

Ya estoy de nuevo aquí, nada, otro fracaso🤦‍♂️, la moto hace lo mismo sigue desplazándose de manera no uniforme con el belleville nuevo. Y por supuesto sigue arrastrando, estoy por rendirme ya. Lo que me queda del sistema es el plato de presión que me da que está algo doblado (a simple vista no lo he corroborado), el empujador que se ve correcto, y la "campana y cubo" que dudo que sea lo que esté fastidiando el sistema.

Enlace al post
Compartir en otros sitios
  • Respuestas 55
  • Created
  • Última respuesta

Top Posters In This Topic

  • JesusEXC250

    27

  • ffernandez333

    7

  • Noguerol

    6

  • Uly35

    4

Top Posters In This Topic

Popular Posts

Muchas gracias, he preguntado en secomoto y me han dicho que estaba en stock, y lo he pedido del tirón. A ver cuanto tarda, estoy deseando coger la moto y que embrague normal 😁

Si lo tengo y daba el mismo fallo de arrastre, pero por lo que he leído, los belleville algunos venían defectuosos(no tendrán un buen templado) . Y en un foro americano varios decían que pusieron un k

Pues deberías de probar la maneta original.   Si la que tienes montada, esta diseñada para motocross, ahí tienes la explicación.   El embrague ni va bien, ni va mal, según dices no

Posted Images

ffernandez333

Coño que mal se mueve eso. Lo ideal sería que alguien grabará uno que funcione bien para ver si se mueve igual.... Miraré en la mía a través del tapón para ver cómo hace....

Enlace al post
Compartir en otros sitios

Jesús no he desmontado ningún embrague de esos, pero me parece haber entendido que la arandela que sujeta el belleville ese lleva posiciones, has probado a ir cambiando la posición para ver si compensas?

Editado por Uly35
Enlace al post
Compartir en otros sitios
JesusEXC250
hace 19 minutos, Uly35 dijo:

Jesús no he desmontado ningún embrague de esos, pero me parece haber entendido que la arandela que sujeta el belleville ese lleva posiciones, has probado a ir cambiando la posición para ver si compensas?

Sii uly hemos probado en todas las posiciones y no varía mucho. Yo creo que el fallo debe estar en el plato de presión que de algún calentón se haya deformado un poco o puede ser según he leído en un comentario del primer video de YouTube que puse, que sea la arandela(la de las posiciones) esa  q encaja en el belleville esté mal apoyada y haga que el sistema no separe de forma uniforme. 

Revisaré ambas cosas bien para no comprar más cosas en vano. 

Enlace al post
Compartir en otros sitios
Noguerol
hace 2 horas, JesusEXC250 dijo:

https://youtu.be/WNy4XxTA6Oo

 

Esto es clavado a lo q me pasa. 

Así se tienen que mover.

Cuando gira, se comporta de otro modo.

 

La bomba es del diámetro original ?

 

La maneta es original ?

 

Si te arrastra, puede ser el aceite, los discos metálicos, los sintéticos, la campana puede estar marcada y se enganchan los discos sintéticos, y el cesto interior, si está marcado se enganchan los metálicos.

 

Suerte !

Enlace al post
Compartir en otros sitios
JesusEXC250

El paquete de discos es nuevo y original @breil44.

La maneta es tipo vicma, aunque del tema hidráulico estoy seguro al 95% que va perfectamente, bomba original de 10, aceite comprobado que no influye y todo lo que has dicho correcto @Noguerol

Enlace al post
Compartir en otros sitios
Noguerol
hace 7 horas, JesusEXC250 dijo:

El paquete de discos es nuevo y original @breil44.

La maneta es tipo vicma, aunque del tema hidráulico estoy seguro al 95% que va perfectamente, bomba original de 10, aceite comprobado que no influye y todo lo que has dicho correcto @Noguerol

Has probado con la maneta original ?

 

Yo probaria.

Enlace al post
Compartir en otros sitios
El 31/8/2022 at 22:33, Noguerol dijo:

Has probado con la maneta original ?

 

Yo probaria.

No he probado la original, pero después de haber suplementado con una bolita de acero en el sistema del empuje en la bomba para hacer que empuje más, el resultado es que hace tope pero no resuelve mucho el problema. 

He limado un poco el belleville por el interior, ya que la plaquita de los orificios (x, z, e y) se quedaba muy bloqueada y no tenía nada de juego como debe tener. Después de montarlo y comprobar como va el embrague, ha mejorado un poco la verdad, ya es más cómodo, pero quiero comprobar ya por último a ver si el disco de presión (el que empuja los discos) está algo alabeado, a ver si encuentro un tornero. 

Editado por JesusEXC250
Enlace al post
Compartir en otros sitios
Noguerol

Pues deberías de probar la maneta original.

 

Si la que tienes montada, esta diseñada para motocross, ahí tienes la explicación.

 

El embrague ni va bien, ni va mal, según dices no te encuentras cómodo con su tacto, sale muy pronto, no es así ?

 

 

La ley de la palanca !

 

Si los centros de los ejes son distintos en la maneta que llevas a la original, ahí está el tema.

  • Mola 1
Enlace al post
Compartir en otros sitios
hace 3 horas, JesusEXC250 dijo:

quiero comprobar ya por último a ver si el disco de presión (el que empuja los discos) está algo alabeado, a ver si encuentro un tornero. 

Puedes hacer una prueba antes de ir al tornero... pon un espejo o un cristal en una mesa, luego apoyas el disco de presión en el cristal, si baila un poco ... alabeado, si asienta perfectamente ok

Enlace al post
Compartir en otros sitios
ffernandez333

Yo monte una maneta

Www.midwestme.com y estoy encantado con el tacto que da. Lo único el precio 100€.

En Allíexpress por 25€....

Enlace al post
Compartir en otros sitios
pm.petrolhead

Te comento dos casos que me ocurrieron y que fueron un quebradero de cabeza:

 

1.- Comprueba las medidas de los discos de embrague, aunque lo hayas comprado nuevo. Yo compré un juego nuevo de ProX y al final resultó que no venía con las medidas correctas, tuve que meterle un disco de metal más grueso del juego anterior. Hay un video de Flores77 donde explica muy bien este proceso.

 

2.- Yo también probaría con la maneta original, como te comentan más arriba. Me pasó con una maneta reversible que, después de accionar, no llegaba a volver a la posición inicial completamente, por el muelle que precisamente la hace reversible. Era algo mínimo, se quedaba haciendo un pelín de fuerza, lo justo para que el embolo interior del bombín no hiciera su recorrido completamente. Si a eso le añades que le has metido una bola de acero para que empuje más...pues puede ser que esté ahí el problema. 

Enlace al post
Compartir en otros sitios

¡Navega sin publicidad en 2y4t!
Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
×
×
  • Create New...