Saltar a contenido

Embrague ktm 250 exc sale muy pronto

Puntuar este tema:


JesusEXC250

Recommended Posts

Hola Jesús por lo que te estoy leyendo a ver si lo que tienes es un problema de "desconocimiento" pues todo esto que comentas es normal hasta cierto punto y te estés rallando tu solo.

 

Las motos en frío no tienen el mismo tacto que en caliente, arrastran y a medida que el aceite se calienta el embrague va distinto.

 

Es cuestión de acostumbrarse también un poco, mira si tienes algún veterano por ahí y que te dé su opinión.

 

El aire aveces también es un grano en culo.

 

Salu2.

Enlace al post
Compartir en otros sitios
  • Respuestas 55
  • Created
  • Última respuesta

Top Posters In This Topic

  • JesusEXC250

    27

  • ffernandez333

    7

  • Noguerol

    6

  • Uly35

    4

Top Posters In This Topic

Popular Posts

Muchas gracias, he preguntado en secomoto y me han dicho que estaba en stock, y lo he pedido del tirón. A ver cuanto tarda, estoy deseando coger la moto y que embrague normal 😁

Si lo tengo y daba el mismo fallo de arrastre, pero por lo que he leído, los belleville algunos venían defectuosos(no tendrán un buen templado) . Y en un foro americano varios decían que pusieron un k

Pues deberías de probar la maneta original.   Si la que tienes montada, esta diseñada para motocross, ahí tienes la explicación.   El embrague ni va bien, ni va mal, según dices no

Posted Images

JesusEXC250
hace 24 minutos, Uly35 dijo:

Hola Jesús por lo que te estoy leyendo a ver si lo que tienes es un problema de "desconocimiento" pues todo esto que comentas es normal hasta cierto punto y te estés rallando tu solo.

 

Las motos en frío no tienen el mismo tacto que en caliente, arrastran y a medida que el aceite se calienta el embrague va distinto.

 

 

 

Es cuestión de acostumbrarse también un poco, mira si tienes algún veterano por ahí y que te dé su opinión.

 

El aire aveces también es un grano en culo.

 

Salu2.

Rallado si que estoy 😅. Mira, en caliente hace prácticamente lo mismo la verdad. Yo lo que quiero decir que el recorrido desde que sale que es muy atrás hasta que realmente suelta limpia (casi al final) es un recorrido muy largo. Ese arrastre tan temprano me tiene harto. 

Enlace al post
Compartir en otros sitios

Yo llevo la maneta lo más atrás posible del regulador porque me cansa menos y solo con soltarla 1 cms ya empieza a salir la moto, me gusta embrague lo justo que después se calienta en una trialera y te duran un rato los discos.

Enlace al post
Compartir en otros sitios
JesusEXC250

Mirad, he quitado la carcasa del embrague y me he dado cuenta que al accionar la maneta se despegan pero con una pega, los discos no se despegan por igual se levantan más por un lado, podría ser el problema del arrastre pero de que pieza será el problema. 

Enlace al post
Compartir en otros sitios
ffernandez333

Cuando dices por un lado a que te refieres? Que un grupo de discos se separan en paquete y algunos sueltos?

Si quitas el tapón de llenado puedes observar lo mismo?

Si es así, yo haría está prueba en frío y en caliente a ver....

Un vídeo estaría bien....

Editado por ffernandez333
Enlace al post
Compartir en otros sitios
hace 7 minutos, JesusEXC250 dijo:

Mirad, he quitado la carcasa del embrague y me he dado cuenta que al accionar la maneta se despegan pero con una pega, los discos no se despegan por igual se levantan más por un lado, podría ser el problema del arrastre pero de que pieza será el problema. 

Revisa el comentario que te hizo el compañero @jeffward en la primera página. Yo apostaría que viene de ahí el problema 

Enlace al post
Compartir en otros sitios
JesusEXC250

Es que estoy aquí revisando, sii me refiero q al presionar poco a poco el embrague puedes ver perfectamente q no despegan por igual, como si el sistema empujara descentrado, al final del todo despegan por igual, pero al iniciar despega antes por una zona. Si puedo hacer un video lo mando. 

La varilla esta correcta y el empujador de bombin esclavo va correctamente. 

Enlace al post
Compartir en otros sitios
JesusEXC250

Aquí se puede ver bien q al presionar no lo hace por igual, levanta más por el lado derecho (imagen), hasta q presionas la maneta entera que ya por c******* se iguala. Screenshot_2022-08-28-13-08-14-337_com_miui.gallery.jpg.7887811274731de216358d38291e46e2.jpg

Enlace al post
Compartir en otros sitios
JesusEXC250

Creo que he dado con el fallo, debe ser el belleville que venga defectuoso en el kit original. Compraré uno nuevo y ya os contaré. 

Enlace al post
Compartir en otros sitios
JesusEXC250
hace 1 hora, ffernandez333 dijo:

No tienes el antiguo?

Si lo tengo y daba el mismo fallo de arrastre, pero por lo que he leído, los belleville algunos venían defectuosos(no tendrán un buen templado) . Y en un foro americano varios decían que pusieron un kit de reparación de embrague y el problema persistía, y el hidráulico estaba correcto. Se daban cuenta de que el embrague no desplazaba uniforme y probaron a ponerle otro belleville nuevo suelto, y muchos solucionaron el problema. No es lo más caro y todo apunta que sea de ahí, ojalá tenga suerte. 

  • Mola 1
Enlace al post
Compartir en otros sitios
Maltesse
El 28/8/2022 at 22:20, JesusEXC250 dijo:

Si lo tengo y daba el mismo fallo de arrastre, pero por lo que he leído, los belleville algunos venían defectuosos(no tendrán un buen templado) . Y en un foro americano varios decían que pusieron un kit de reparación de embrague y el problema persistía, y el hidráulico estaba correcto. Se daban cuenta de que el embrague no desplazaba uniforme y probaron a ponerle otro belleville nuevo suelto, y muchos solucionaron el problema. No es lo más caro y todo apunta que sea de ahí, ojalá tenga suerte. 

Cómo vas con el embrague ?, al final lo has llegado a solucionar ?

Enlace al post
Compartir en otros sitios
El 28/8/2022 at 22:20, JesusEXC250 dijo:

Si lo tengo y daba el mismo fallo de arrastre, pero por lo que he leído, los belleville algunos venían defectuosos(no tendrán un buen templado) . Y en un foro americano varios decían que pusieron un kit de reparación de embrague y el problema persistía, y el hidráulico estaba correcto. Se daban cuenta de que el embrague no desplazaba uniforme y probaron a ponerle otro belleville nuevo suelto, y muchos solucionaron el problema. No es lo más caro y todo apunta que sea de ahí, ojalá tenga suerte. 

Hombre creo que no llega a 20€ y da la sensación de que el problema radica en que la presión sobre los discos no es uniforme, así que yo iría por ese camino, suerte y que soluciones el problema

Enlace al post
Compartir en otros sitios
JesusEXC250
1 hour ago, Maltesse dijo:

Cómo vas con el embrague ?, al final lo has llegado a solucionar ?

Estoy esperando el belleville, en cuanto llegue lo montaré y os digo 🤞

Enlace al post
Compartir en otros sitios
JesusEXC250
hace 28 minutos, Edu55 dijo:

Hombre creo que no llega a 20€ y da la sensación de que el problema radica en que la presión sobre los discos no es uniforme, así que yo iría por ese camino, suerte y que soluciones el problema

Sii, es lo más lógico según hemos visto como realiza el movimiento. A ver, ojalá sea porque estoy ya loco con el embrague 😅

Enlace al post
Compartir en otros sitios

¡Navega sin publicidad en 2y4t!
Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
×
×
  • Create New...