Saltar a contenido

Problema con luces husqvarna

Puntuar este tema:


Manupila24

Recommended Posts

Manupila24

Buenas este finde semana pare mi husqvarna te 300 de 2020 funcionándome las luces. Cuando volví a arrancarla ya no m funcionaban ni la luz corta ni la larga y la del piloto trasero. E mirado los fusibles y todos bien bien y e limpiado los contactos y sigue sin andarme alguien le a pasado??

Enlace al post
Compartir en otros sitios
hace 6 minutos, Manupila24 dijo:

Buenas este finde semana pare mi husqvarna te 300 de 2020 funcionándome las luces. Cuando volví a arrancarla ya no m funcionaban ni la luz corta ni la larga y la del piloto trasero. E mirado los fusibles y todos bien bien y e limpiado los contactos y sigue sin andarme alguien le a pasado??

 

Buenas compañero,chequeaste la piña de los mandos y bombilla?? A veces lo más simple...🤙🤙

Enlace al post
Compartir en otros sitios
Manupila24

Buenas compañero quite la piña de luces y la limpie bien y la bombilla está bien pero tampoco me funciona la luz trasera que es lo raro y los fusibles también todos bien

Enlace al post
Compartir en otros sitios
Eloykarabudjan

Yo si te ayuda me paso lo mismo y es que en una caída el interruptor de las luces de largas y cortas se me me desencajó y se me metió para un lado.. no se si me explico. Se paso de su tope. 
Eso hizo que se me desconectaran todas las luces.

 

Enlace al post
Compartir en otros sitios

Si te pasó sin golpes y los fusibles están bien, lo mas probable es que como te han comentado se haya cortado algun cable, o soltado alguna conexión, como no te va ninguna luz, lo mas seguro es que el problema esté en el cable que lleve la corriente a la piña de luces que este cortado o partido en alguna parte.

 

Si localizas el cable de entrada de corriente a la piña, puedes tirar un cable directo de la batería y si te funciona ya sabes por donde está el problema, ojo que a veces se estira la funda, se parte el cable de cobre por dentro pero no la funda y parece que el cable está bien, pero en realidad está cortado por dentro, esa es la clásica avería que te vuelve loco hasta que localizas donde se ha desgarrado por dentro el cable y lo sustituyes.

Enlace al post
Compartir en otros sitios
El 16/8/2022 at 3:22, Edu55 dijo:

Si te pasó sin golpes y los fusibles están bien, lo mas probable es que como te han comentado se haya cortado algun cable, o soltado alguna conexión, como no te va ninguna luz, lo mas seguro es que el problema esté en el cable que lleve la corriente a la piña de luces que este cortado o partido en alguna parte.

 

Si localizas el cable de entrada de corriente a la piña, puedes tirar un cable directo de la batería y si te funciona ya sabes por donde está el problema, ojo que a veces se estira la funda, se parte el cable de cobre por dentro pero no la funda y parece que el cable está bien, pero en realidad está cortado por dentro, esa es la clásica avería que te vuelve loco hasta que localizas donde se ha desgarrado por dentro el cable y lo sustituyes.

Razon llevas!!! No me acordaba me paso en una Crm 125 q tuve creo del 1992

Enlace al post
Compartir en otros sitios

Si pones una punta del polímetro al principio del cable que lleva la corriente a la piña de luces y la otra punta del polímetro al final del cable que lleva la corriente a la piña de luces, y no te da continuidad ya sabes que el cable está roto en alguna parte ... aunque no veas donde.

 

A veces no te das cuenta, hasta que con dos dedos coges el cable y los vas pasando a lo largo y notas que en yb sitio el cable está más fino por que el "puñetero" cable de cobre se ha partido y se ha separado, pero no la funda y por tanto a simple vista no ves que el cobre está roto, es la clásica avería que te puede volver loco hasta que la localizas.

 

Enlace al post
Compartir en otros sitios

¡Navega sin publicidad en 2y4t!
Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
×
×
  • Create New...