Saltar a contenido

Motor Piaggio 125 (problemas)


Recommended Posts

Hola amigos, después de una semana volviéndome loco con mi scooter (125cc 4t de carburación) he decidido plantearos por aquí mi problema con la moto para ver si podéis echarme un cable porque ya no sé que mas revisar y la verdad que ando ya un poco desesperado con ella.

 

Os cuento, la moto de un día para otro empezó a ahogarse y a ir bastante mal (aunque desde hace semanas venia notando que no iba del todo fina de carburación). 

 

Empece a escuchar que la bomba de gasolina hacia "clic clic clic" así que empece a pensar que era un problema con la alimentación de gasolina.

 

Desmonte un lateral de la moto para comprobar todo el circuito de gasolina y vi que al dar el contacto, un manguito perdía gasolina. Di por hecho que el problema venia de ahí y que la bomba no recibía suficiente caudal por esa fisura. Corte el trozo que perdía, lo monte de nuevo y ya no perdía. Pero esto no soluciono el problema.

 

Después de probar varias cosas he llegado a las siguientes conclusiones:

 

1. La moto inunda la cuba del carburador, si abro el tornillo que vacia la cuba, la moto en ocasiones (no siempre) arranca y va (medianamente bien) pero en el momento que cierro dicho tornillo vuelve a (supongo) inundar la cuba y la moto vuelve a no arrancar.

 

2. La caja del filtro del aire recibe bastante gasolina, empece a ver que rezumaba liquido por la caja del filtro de aire y al abrirlo vi que había bastante gasolina en el manguito que va del carburador y esta gasolina llega a la caja del filtro de aire.

 

3. Entiendo que esto es relacionado con el punto anterior, y es que la moto en vez de absorber por dicho manguito carburador-filtro de aire, sopla. Es decir, expulsa aire desde el carburador hacia la caja del filtro.

 

En motos de 2t este problema, si no estoy mal informado,  creo que solía deberse a las laminas, pero en el caso de este motor 4t no tengo ni idea de por donde pueden ir los tiros.

 

Cualquier aporte es de agradecer!!!

 

Un saludo compañeros y gracias de antemano.

 

Editado por EXCelente
Enlace al post
Compartir en otros sitios
  • Rayder ha cambiado el título a Derbi GP1 (problemas con la alimentación)

Actualizo.

 

Esta mañana desmonte la cuba del carburador y saque los chicles para limpiarlos y he visto también que el carburador (keihin cvk) tiene como un pequeño pulsador que se abre al acelerar, este lleva una especie de fuelle que en este caso esta completamente descompuesto y fuga alguna gota de gasolina por el. 

 

Esto solo ocurre cuando se acelera y el pulsador se activa así que no creo que el problema venga de aquí pero por si acaso, lo expongo también.

 

 1386862400_IMG_6899copia.jpg.9c7f83ff62e29b2aead5ffc089e42a84.jpg

Enlace al post
Compartir en otros sitios
  • Rayder ha cambiado el título a Derbi GP1 (problemas con la alimentación de gasolina)

Despues de desmontar el carburador no encuentro ningun defecto mas alla del fuelle mencionado.

 

Para comprobar la aguja del flotador he probado a soplar por la entrada de gasolina al carburador y cuando el flotador esta abajo me permite soplar, y cuando esta arriba esta cerrada la entrada. 
 

Seguramente no es el metodo mas fiable pero es lo que se me ha ocurrido para comprobarlo.

 

¿Alguna idea mas para comprobar antes de montarlo de nuevo?

01FCEDAA-151A-4BC2-A83F-783E85B47E69.jpeg

999ED0F7-F5DE-470D-93F1-9E1CD59A003E.jpeg

4B530EF6-48D0-45B0-9572-4ED7BA775389.jpeg

DF1E60A1-0E35-4E8D-B89A-F8593D62F08E.jpeg

9A7D579C-C789-4E47-AE6C-4395DF093CEE.jpeg

Enlace al post
Compartir en otros sitios

Después de montar el carburador de nuevo, mas de lo mismo...

 

Nada mas montarlo, doy al botón de arranque, la moto arranca y anda medianamente.

 

Pero al de un rato la paro y ya no vuelve a arrancar mas y sigue enviando gasolina hacia el filtro de aire.

Enlace al post
Compartir en otros sitios
  • Rayder ha cambiado el título a Derbi GP1 125 (problemas con la alimentación de gasolina)
rasago

Hola, si llega gasolina al filtro del aire en principio es que en la cuba el nivel  es más alto de la cuenta, puede ser por la aguja/asiento como dices (o por estar mal colocada y no llegar a cerrar), puede ser por estar la boya regulada demasiado alta, puede ser por tener un poro la boya y ser esta de las huecas (le entraría gasolina y no flotaría).

Si la aguja cierra bien y la altura de la boya es la correcta (incluida su regulación y estanqueidad de ser hueca) no podría pasar gasolina estando parada.

 

Enlace al post
Compartir en otros sitios
Uly35
El 14/5/2022 at 17:09, EXCelente dijo:

 

Empece a escuchar que la bomba de gasolina hacia "clic clic clic" así que empece a pensar que era un problema con la alimentación de gasolina.

 

Desmonte un lateral de la moto para comprobar todo el circuito de gasolina y vi que al dar el contacto, un manguito perdía gasolina. Di por hecho que el problema venia de ahí y que la bomba no recibía suficiente caudal por esa fisura. Corte el trozo que perdía, lo monte de nuevo y ya no perdía. Pero esto no soluciono el problema.

 

 

Hola, te diría que fueses descartando en orden, primero que la bomba no se bloqueé... Aveces se mete algo en las aspas y te la bloquea y puede ser el click ese que olles... Quita el manguito que alimenta el carburador y comprueba que al dar contacto bombea, corta y vuelve a dar varias veces para ver qué no se te bloquea.

 

Descartado seguimos el circuito.

 

Salu2.

Enlace al post
Compartir en otros sitios
Uly35
El 14/5/2022 at 17:09, EXCelente dijo:

 

2. La caja del filtro del aire recibe bastante gasolina, empece a ver que rezumaba liquido por la caja del filtro de aire y al abrirlo vi que había bastante gasolina en el manguito que va del carburador y esta gasolina llega a la caja del filtro de aire.

 

3. Entiendo que esto es relacionado con el punto anterior, y es que la moto en vez de absorber por dicho manguito carburador-filtro de aire, sopla. Es decir, expulsa aire desde el carburador hacia la caja del filtro.

 

Esto que dices, cuando la moto sopla por el carburador al accionar el arranque puede ser que se te quede abierta una válvula de admisión...comprueba no sea eso.

Enlace al post
Compartir en otros sitios
bulija

Lleva bomba de gasolina por menbrana?

A mi hermano se agujereo la menbrana y entraba gasolina por el tubo de depresion de la bomba que iba conectado al carburador

Si es asi pon la moto en marcha y sacale el tubo de aspiracion de la bomba de gasolina un momento y comprueba que este bien seco como un hueso si tiene restos de gasolina mal vamos .... 

Enlace al post
Compartir en otros sitios

Hola a todos y de antemano daros a todos las gracias y pedir disculpas por no haber respondido antes.

 

La moto finalmente pude arreglarla. El problema, como comentabais era la altura del flotador, lo modifique de tal manera que la marca horizontal del flotador quedase perpendicular a la base del carburador como indico en esta foto (obviamente cuando el carburador esta dado vuelta).

 

8D9F1018-D044-4B50-8C4E-49DBBE090ACD.jpeg.a47eea8b7d2821b718143f788c5c2282.jpeg
 

Aun asi sigo sin estar contento con la moto. Desde que la compre me da la sensación de que no da todo lo que podría. Se que no tengo ningún cohete y que una 125 4t de estas es lo que es pero me parece que debería ir un poco mas alegre y estoy pensando si podría ser una cosa de válvulas.

 

Además, vengo notando un claqueteo en la zona del motor que no me gusta demasiado. Tratare de subir un video para ver si podéis escucharlo.

 

Y lo que también noto es que la bujía sale completamente limpia. Ni rastro de carbonilla ni nada. No se si esto sera normal en las 4t o que va demasiado pobre la mezcla pero nunca habia sacado una bujia tan limpia de un motor.

 

BD1EA7DB-BEA8-494B-94EC-369E4EE9DFBB.jpeg.9c152e8d3472406d0b740bba547cdcfb.jpeg

 

¿Podría ser este el motivo del poco rendimiento? Lleva un 98 de altas y 35 de bajas. La moto esta de serie a excepción del silenciador y el carburador se ha limpiado a conciencia…

 

Editado por EXCelente
  • Mola 1
Enlace al post
Compartir en otros sitios

Aquí va uno de los videos que tengo del claqueteo metálico ese que suena.

 

He revisado mil veces que no sea alguna tontería que este por ahí suelta y que produzca el sonido.

 

El caso es que cuando acelero desaparece (o tal vez no lo escuche con el sonido de la moto) y además tampoco lo hace siempre ni es constante.

 

He revisado también la admisión por si podian ir por ahi los tiros pero parece todo en orden.

 

 

Editado por EXCelente
Enlace al post
Compartir en otros sitios
bulija

E visto el video asi de primeras no se que decir el traqueteo es significativo ,le faltava un pequeño golpe de gas al video ....

La duda si esta seca la moto , cuando sueltas el acelerador y el motor esta reduciendo petardea mucho por el escape ?

Enlace al post
Compartir en otros sitios
bulija

Si la pregunta es tiene buen color la bujia ?

Para mi si , incluso dice mucho del motor al parecer no consume aceite buena señal 

Enlace al post
Compartir en otros sitios
hace 36 minutos, bulija dijo:

E visto el video asi de primeras no se que decir el traqueteo es significativo ,le faltava un pequeño golpe de gas al video ....

La duda si esta seca la moto , cuando sueltas el acelerador y el motor esta reduciendo petardea mucho por el escape ?

Mañana grabo uno con un toque de gas y lo subo por aqui, pero ya te digo, o no lo escucho o no lo hace al dar gas.

 

hace 35 minutos, bulija dijo:

Si la pregunta es tiene buen color la bujia ?

Para mi si , incluso dice mucho del motor al parecer no consume aceite buena señal 


Aceite la verdad que no he notado consumo en los 2000km que la habre hecho.

 

Vengo de los 2t, nunca tuve una 4t, y ya te digo, nunca jamas habia sacado del cilindro una bujia tan limpia ni en la ktm, ni en la aprilia…

 

Estoy muy pez aun en estos motores… 😅

 

Ya por curiosidad, ¿porque sabe que no consume aceite al ver ese color en la bujia?
 

 

Enlace al post
Compartir en otros sitios
hace 51 minutos, bulija dijo:

E visto el video asi de primeras no se que decir el traqueteo es significativo ,le faltava un pequeño golpe de gas al video ....

La duda si esta seca la moto , cuando sueltas el acelerador y el motor esta reduciendo petardea mucho por el escape ?

Sobre los petardeos, a veces si se tira algun pedo al soltar gas, pero solamente con el silenciador Chinopovic, con el de origen nada de nada.

Enlace al post
Compartir en otros sitios
rasago

Lo del color de la bujía en los 4T que no llevan mezcla es otra cosa, además funcionan a mayor temperatura y eso influye en el color y limpieza de la bujía.

El sonido habría que compararlo con otro motor idéntico nuevo, parece que si suena un golpeteo fuerte pero no de válvulas, las válvulas a mí me suenan normal.

Prueba a coger el embrague, el ruido se debería de amortiguar un poco.

No esperes que eso se parezca a un 2T, la respuesta es otra, además los motores cada vez se hacen para funcionar más suaves y con mezclas más pobres por la homologación de contaminación, eso también influye en el color de la bujía, si fuera una 2T diría que está demasiado fina para mi gusto pero es un 4T así que .............. no se.

Disfrútalo como es.

Al cambiar el escape, incluso el silenciador, puede necesitar otra mezcla (más rica, porqué más restrictivo que el de serie no va a ser casi seguro).

Enlace al post
Compartir en otros sitios
  • Rayder ha cambiado el título a Motor Piaggio 125 (problemas)

¡Navega sin publicidad en 2y4t!
Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
×
×
  • Create New...