Saltar a contenido

Yamaha wr 450 f 2008

Puntuar este tema:


Recommended Posts

Marius27

Hola compañeros  tengo un yamaha wr 450f del 2008 y tengo un problema con el aranque electrico le doy y solo hace un sonido raro como un clak cada vez que le doy hace lo mismo, a patada aranca bine le acaba de cambiar la bateria y el rele tambien que pense que el fallo era de algunas de las 2 cosas por cierto el motor de arranque esta nuevo aver si alguien me puede ayudar gracias

Editado por Marius27
  • No me gusta (-1) 1
Enlace al post
Compartir en otros sitios
andreas

Hola sabes que pasa no se si te has  presentado., es que hay gente que pregunta se va y no da ni las gracias, preséntate primero y por lo menos yo luego te contestare a eso

 

  • Mola 3
Enlace al post
Compartir en otros sitios

Que quieres que te diga ya os dije el problema que tenia que querias saber mi año de nacimiento o lo que desajune esta mañana 

ya tengo el problema resuelto asi que muchas gracias,Por cierto el motor de arranque venia mal gracias otra vez

  • No me gusta (-1) 2
Enlace al post
Compartir en otros sitios
andreas

No solo te dije que te presentaras ya que nadie te contestara si no lo haces. Esa tambien es una forma de ayudarte,   porque iba yo ha perder el tiempo con alguien que no conozco de nada, te has preguntado eso socio? esto se llama empatía amigo 

Editado por andreas
  • Like 1
  • Mola 1
Enlace al post
Compartir en otros sitios
Jarrieta
hace 2 horas, Marius27 dijo:

Que quieres que te diga ya os dije el problema que tenia que querias saber mi año de nacimiento o lo que desajune esta mañana 

ya tengo el problema resuelto asi que muchas gracias,Por cierto el motor de arranque venia mal gracias otra vez

 

Por lo menos presentarte por educación,  un simple mensaje,  obviamente a mi por lo menos me importa un carajo tu año de nacimiento y lo que desayunaste hoy, esto es lo de siempre en el foro, te resuelven el problema y hasta luego Maricarmen. Me alegro que lo hayas solucionado.

  • Like 1
  • Mola 2
Enlace al post
Compartir en otros sitios
hace 16 horas, Marius27 dijo:

Que quieres que te diga ya os dije el problema que tenia que querias saber mi año de nacimiento o lo que desajune esta mañana 

ya tengo el problema resuelto asi que muchas gracias,Por cierto el motor de arranque venia mal gracias otra vez

 

Ha sido un placer.

Hasta la próxima avería 😉😂🤣

  • Jajaja 1
Enlace al post
Compartir en otros sitios
jinetenocturno

A veces con esa moto el pistón queda en la posición más alta y el motor de arranque no puede moverlo. Zarandea unos centímetros la moto hacia adelante y hacia atrás con la marcha puesta para que el pistón se mueva un poco y arrancará,  si es por eso.

  • Mola 1
Enlace al post
Compartir en otros sitios

¡Navega sin publicidad en 2y4t!
Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
×
×
  • Create New...