Saltar a contenido

Bujia pasada y descompresor roto


alberto77

Recommended Posts

alberto77

Hola compañeros. 

Tengo  unos problemas  con la crf 250 x 06 ,a ver si me podéis  echar  una mano. 

 Se me  paso  la rosca de la bujia, creo que  con elicoil se podría  solucionar alguno sabe que  otra forma o donde lo podría enviar para reparar. 

 

Otro  de los problemas  es que al desmontar la tapa de valancines encontré roto el contrapeso del descompresor ,la moto funcionaba  perfectamente y no entiendo  como se pudo romper. 

Un saludo  y disculpar las molestias. 

 

20220108_154816.jpg

20220108_113601.jpg

20220108_122609.jpg

Enlace al post
Compartir en otros sitios
seba12

Buenas, a mi también se me rompió lo mismo en una R compré uno de segunda mano y listo.....ya casi ni me acuerdo 😂😂....creo que con un elicoil puede ser....o mejor llevarlo al torneo....pero mejor pregunta a un profesional a ver qué te dice... suerte

  • Mola 1
Enlace al post
Compartir en otros sitios
  • 2 weeks later...
susolinco

Hola

Lo mejor es el helicoil pero hay que hacerlo bien perpendicular al asiento para que no quede torcida

Si no desmontas la culata es mejor que lo haga un profesional porque la bujia esta muy escondida y no cabe cualquier herramienta y despues hay que romper la punta del heliciol y sacarla fuera del cilindro

 

Pero me extraña que este pasada toda la rosca de la bujia porque es muy larga y antes la partirias. Sera mas bien que entra dura o algo torcida

Sea lo que sea como el helicoil no hay nada mejor.

 

El descompresor esta claro que ha rozado en el interior de la culata y por eso se rompio

Asegurate de que quede bien alojado en su sitio sin desplazamiento axial, osea el tornillo y la pletina bien montados

 

                un saludo

  • Mola 1
Enlace al post
Compartir en otros sitios
alberto77

Hola Susolinco, gracias por responder.El problema de la bujía ya está solucionado,lo lleve al Tornero y por 20€ me puso el elicoil ,me salía más caro pudiéndolo por Amazon. Al desmontar el árbol de levas aparentemente estaba todo en su sitio.

Un saludo .

IMG_20220117_132347.jpg

Enlace al post
Compartir en otros sitios
Noguerol

Esta culata está marcada de haber machacado un aro, etc.

Imagino que la compraste usada ? 

 

Has comprobado los rodamientos de los b alancines, eje de levas ?

 

 

  • Like 1
Enlace al post
Compartir en otros sitios
alberto77
hace 3 horas, Noguerol dijo:

Esta culata está marcada de haber machacado un aro, etc.

Imagino que la compraste usada ? 

 

Has comprobado los rodamientos de los b alancines, eje de levas ?

 

 

SIP,la compré usada,le cambié los rodamientos de la biela, embrague, rodamientos del basculante ...............................  ..,..........

Vamos que lo único que hice fue gastar dinero 

IMG_20220109_164509.jpg

Enlace al post
Compartir en otros sitios
susolinco

Bueno Alberto no te desesperes siempre hay gente que no tiene ni principios ni escrupulos y se aprovecha de los demas

 

Como bien te dicen los compañeros ese motor ha sufrido alguna averia. Mira bien ese plano de la culata que parece que lleva algun trozo de metal clavado y el plano tendrias que mejorarlo

Si tienes una buena base plana fiable puedes poner una lija muy fina y un poco de aceite y planear la culata con movimientos en cruz hasta que aprecies una superficie sin rayas muy marcadas, sobre todo en la parte mas cercana al cilindro

llevarla a rectificar el plano me da que quitaran demasiado para limpiarla bien y tendrias que poner junta de sobre medida con la lija y paciencia te quedara aceptable aunque quede alguna raya no te preocupes peor estaba

 

Lo del descompresor seguro le rozo a otro dueño y lo dejo tocado para romperse y te toco ati

 

Animo y lo que montes revisalo bien

  • Mola 1
Enlace al post
Compartir en otros sitios
Noguerol
hace 14 horas, alberto77 dijo:

Hola Susolinco, gracias por responder.El problema de la bujía ya está solucionado,lo lleve al Tornero y por 20€ me puso el elicoil ,me salía más caro pudiéndolo por Amazon. Al desmontar el árbol de levas aparentemente estaba todo en su sitio.

Un saludo .

IMG_20220117_132347.jpg

La salida de la broca por el agujero de la bujia, ha dejado un vivo, o rebaba.

Quitalo con lija fina.

 

Veo que el piston tambien esta marcado, de lo que se puede deducir, que algo ha entrado en la camara.

 

  • Like 1
Enlace al post
Compartir en otros sitios
alberto77

Hola Noguerol,le quitaré la rebaba ,el cilindro y pistón me lo revisaron cuando me cambiaron los rodamientos del cigüeñal y me los dieron por buenos, gracias por responder compi👍✌️

Enlace al post
Compartir en otros sitios

¡Navega sin publicidad en 2y4t!
Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
×
×
  • Create New...